Skocz do zawartości

Polecane posty

Sadek    449

Z jakiego powodu chcesz zmniejszyć ciśnienie, jest niewiele większe niż powinno, @Sadek dobrze pisze z tym że zawór jest pod górną pokrywą skrzyni biegów,

skrzynia pośrednia nie ma pokrywy górnej.

Oleju nie trzeba spuszczać,trzeba zdjąć podłogę w kabinie i odkręcić pokrywę w której są dźwignie zmiany biegów.

 

 

Pisząc nie byłem pewien gdzie jest pokrywa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZO-9    0

Posłuchaj mnie kolego. Skąd przyszło Ci do głowy zmniejszenie ciśnienia na mikropompce? Ja mam zegar na stałe i przy zużytej mikropompce ciśnienie wynosiło 8 atm. na 2200 obr., na wolnych miałem 4 atm. i paliła się kontroIka ciśnienia, która się zapala przy spadku poniżej 8 atm. Po wymianie na nową ciśnienie wzrozsło do 14 atm. na zimnym oleju, a na rozgrzanym nie spadnie poniżej 11 atm. na wolnych obrotach. Nic nie było wymieniane, wszystko chodzi jak należy więc, nie kombinuj. Polecam wszystkim zegar stałociśnieniowy, wtedy widać czy uszczelniacze na WOMie, wzmacniaczu, przednim napędzie czy filtry hydrauliki są dobre, bo od razu widać spadek. Pozdrawiam.

Edytowano przez Marcin91
Caps Lock, ortografia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Bardzo dobrze kolego tylko nie krzycz - wyłącz caps lock i edytuj posta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

No Ja o tym myślałem żeby założyć zegar na stałe w miejsce tego od ciśnienia w układzie pneumatycznym.Tylko nie wiem czy on się nadaje, jest taki sam jak ten od cisnienia oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
loldek37    4

Moje pytanie dotyczy zetora 12045 przy rozgrzanym ciagniku zolw zajac dziala WOM tez ale przedni naped zaczyna zrywac zapala sie kontrolka od mikropompy,czy do wymiany jest mikropompa czy tez inna przyczyna a i na calkiem wolnych obrotach zolw zaczyna sie samoczynnie zalanczac

Edytowano przez loldek37

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusc914    48

Objawy u mnie były podobne. Rozbierałem sprzęgło przedniego napędu, wymieniłem tarczki na sprzęgło kłowe, o ringi, uszczelkę na tłoku i parę innych rzeczy. Elementy uszczelniające gumowe po 20-tu latach zrobiły się twarde i do tego były zużyte.Tarczki były mocno przytarte, przynajmniej kilka od strony tłoka. Przed naprawą kontrolka od zaniku ciśnienia świeciła się bez przerwy na obrotach silnika 1500-1700 obr/min(na rozgrzanym oleju). Teraz po rozgrzaniu oleju w skrzyni kontrolka żarzy się minimalnie tylko na obrotach jałowych silnika. Dodatkowo wymieniłem filtry i uzupełniłem olej do odpowiedniego stanu.

Jeżeli spadek ciśnienia jest po włączeniu przedniego napędu to przyczyny musisz szukać przyczyny w przystawce tegoż sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
loldek37    4

Objawy u mnie były podobne. Rozbierałem sprzęgło przedniego napędu, wymieniłem tarczki na sprzęgło kłowe, o ringi, uszczelkę na tłoku i parę innych rzeczy. Elementy uszczelniające gumowe po 20-tu latach zrobiły się twarde i do tego były zużyte.Tarczki były mocno przytarte, przynajmniej kilka od strony tłoka. Przed naprawą kontrolka od zaniku ciśnienia świeciła się bez przerwy na obrotach silnika 1500-1700 obr/min(na rozgrzanym oleju). Teraz po rozgrzaniu oleju w skrzyni kontrolka żarzy się minimalnie tylko na obrotach jałowych silnika. Dodatkowo wymieniłem filtry i uzupełniłem olej do odpowiedniego stanu.

Jeżeli spadek ciśnienia jest po włączeniu przedniego napędu to przyczyny musisz szukać przyczyny w przystawce tegoż sprzęgła.

DZIEKI za podpowiedz tylko umnie kontrolka pali sie rowniez gdy naped nie jest wlaczony wojek poradzil mi zalorzyc sprzeglo klowe ale mechanik mi odradzil stawia na mikropompe ale sproboje rozebrac sprzeglo sprawdzic tarczki i uszczelniacze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Weź manometr i wkręć go w miejsce czujnika i zapal ciagnik i zobacz jakie ciśnienie będzie.

 

Weź manometr i wkręć go w miejsce czujnika i zapal ciagnik i zobacz jakie ciśnienie będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jest pod podłogą i pod pokrywą skrzyni

297-297-large.jpg

Edytowano przez KRISTOFORn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusraketa    0

bo u mnie jest taki problem jak ciągnik dlużej postoi to wtedy nie działa wzmacniacz i napęd, a jak dmuchne sprężarką w otwór od czujnika ciśnienia (ten pod podłgą) to wtedy działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
z90    0

Witam wszystkich.Nie znalazłem odpowiednigo tematu więc zakładam nowy.

Mam taki problem iż w skrzyni biegów mam nadmiar oleju ok 20l i jadąc pod góre to wyłącz mi sie przedni napę i podnośnik nie działa. Moje pytanie jest takie czy ktoś wie z kąd te pompki mają dokładnie zasilanie (smoka)??? I czy przy zasysaniu są jekiesz uszczelniacze ze wciąga powietrze fałszywe ze sie wyłączają???

 

Połączony

 

Szukałeś chyba żeby nie znaleźć.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boku27    222

Tyle tylko ze osobne zasilanie ma podnośnik a osobną pompę ma przedni napęd. Może zobacz do filtrów tych z boku skrzynie mogą byc brudne i dlatego napęd pod górę słabo ciągnie bo jest wtedy bardziej obciążony lub tarczki możesz mieć podjechane lub nie pamiętam dokładnie ale u siebie zmieniałem oring w miejscu gdzie wał wchodzi do przystawki przy skrzynie bo był juz twardy i mógł rozgrzany olej przepuszczać przez co mniej dociskały się tarczki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojteczek    0

Koledzy mam ursusa c 385 i mam takie pytanko gdzie w nim znajduje sie ten czujnik cisnienia mikropompki , prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    264

Pod podłogą w pokrywie rozdzielacza, nie sposób przeoczyć, wielki czujnik bodajże na 24 klucz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojteczek    0

Mm sciagnieta ta pokrywe i tego czujnika tam nie ma , natomiast przy rurce ktora wychodzi z boku tej skrzyni jest wkrecona sruba chybana klucz 13 czybto tam powinien byc ten czujnik? Jaki czujnik musze kupic zeby tam pasoqal i byl odpowiedni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

385 nie miały czyjnika, a powinien być tam gdzie wchodzi rurka z mikropompy 16mm a śruba na klucz 24 lub 22, dochodzi ona do boku pokrywy z lewej strony ,śruba jest wkręcana w poziomie. I nak tym wejsciem powinien być szujnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusFan1222    23

@Wojteczek jak wykręcisz sprawdź wzrokowo stan i rodzaj gwintu w pokrywie. Nie wiem może ktoś coś wcześniej gwintował, o ile dobrze pamiętam. Ten sam skok gwintu występuje w czujniku ciśnienia oleju od c-360. Rozmiar otworu to bodajże M 10, a gwint x 1, jeśli się mylę to proszę poprawcie mnie.

Czujnik http://sklep.tzmkalisz.pl/czujnik-cisnienia-oleju-c-385-83355942(3,1863,1340).aspx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
feniks    0

Może ktoś mi powie jak to z tym zaworem powinno być, bo u mnie mam na stałe podpięty zegar i jak olej jest zimny to ciśnienie potrafi wzrosnąć do 16 bar. Zastanawiam się czy u mnie ten zawór w ogóle działa, wydaje mi się że powinien puścić przy ok 10-12 bar, a nie że ciśnienie leci ile pompa da?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bilik26    10

mozna cisnienie mikropompy sprawdzic na manometrze cisnienia oleju silnikowego?? czy musi byc inny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

No może ci pokazać ale jak będziesz miał więcej niż 10 w układzie to nie dowiesz się ile dokładnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsza12345    0

Witam mam pękniety metalowy przewód bodajrze od mikropompki ten który wychodzi od filtra oleju z lewej strony wchodzi w korpus sprzegłowy i zasila chyba mikro, Da się go jakoś wymienić bez rozpoławiania lub może macie jakieś rady jak go zakleić lub coś w tym rodzaju? Pęknięcie jest ok 5 cm za filtrem więc dużego dostępu tam nie ma..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Adam26
      Mam pewien problem ponieważ zgubiłem przewód który podgrzewał mi ciągnik (Valtra A95) i teraz nigdzie na internecie nie mogę go znaleźć i jakbyście byli tacy mili i mi pomogli z góry dziękuje
    • Przez JANCZAK1176
      Witam podczas montażu akumulatora (prawie nowy) nastąpiło pęknięcie akumulatora na zgrzaniu, istnieje jakiś sposób na sklejenie?
      Jakiś klej ?. Wiem że żywica nie klei się z kwasem akumulatorowym
      Proszę o podpowiedź
    • Przez kogutr
      Witam,
       
      Posiadam prase krone 10-16 w której przewód od sterownika do prasy wkręcił sie i został wyrwany. Wtyczka z prasy i sterownik sa całe. W sterowniku są dwie kości, jedna 12 pin, z kyórej wychodzi 12 kabli, a dróga 6 pin, z której wychodzą 3 kable. Posiada ktoś opis tych pinów? W serwisie powiedzieli za ten kabel 2000zł Z góry dziękuje.
    • Przez adrian3344
      Witam, pękł mi przewód metalowy hydrauliczny. Był on już przez kogoś spawany, ale puścił spaw i się olej leje. Można to czymś skleić? A jak tak to czym? Bo dużo roboty z wyjmowaniem schodzi. A nie wiem czy gdzieś taki dokupię...
    • Przez karol6530
      pękł mi kolektor wydechowy 6530 czy warto go spawać czy ktoś z was wie gdzie można kupić nie drogi nowy lub uzywany i il kosztuje
×