Skocz do zawartości
macherr

renault 155.54 szarpanie sprzęgła

Polecane posty

Witam
Mam problem z Renault 103 54. Mianowicie biegi wchodzą ze zgrzytem i rewers na zimnym silniku chodzi,a na ciepłym nie chce się przełączyć kierunek zmiany jazdy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
porsty122    0

Renault z 3 półbiegami sprzęgło szarpało przy każdym ruszeniu, nowa pompa trzy sekcyjna, nowe tarcze w skrzyni, ciśnienie na bloku zaworowym wyregulowane 23 bary, nowy olej ,nowe filtry skrzyni , sprawdzony potencjometr sprzęgła , sprawdzone wszystkie połączenia , sprawdzone cewki a sprzęgło dalej szarpało. Napisze bo może ktoś ma taki sam problem. Rozebrałem  zawory proporcjonalne ( rozkręca się je od środka ) i wcale nie były zacięte tam gdzie pracuje tłoczek w oleju lecz  zacięty był tłoczek ten który pociąga cewka  znajduje się wewnątrz za  popychaczem.  Cienki śrubokręt, nafta, godzina ruszania i tłoczek zaczął pracować lekko ( a już zacząłem szukać nowego zaworu,  cena około 800 zł. )  Ciągnik rusza normalnie można wyczuć sprzęgło.

 witam. a czy przy przerzucaniu półbiegów tez ci szarpała?

  bo u mnie dzieje sie to zarówno przy ruszaniu do przodu jak i do tyłu na kazdym biegu ale i przerzucaniu półbiegów. nie wiem od czego najlepiej zaczać, bo jak piszesz to przyczyn jes naprawde duzo. dodam jeszcze ze jak sie puszcza sprzegło to ciągnik rusza dopiero po jakims czasie. 

Edytowano przez porsty122

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macherr    3

witam przy przełączaniu półbiegów też szarpało bo to tak samo obsługują te dwa elektrozawory i przełączanie trwało długo ale to też zależy od pompy i ciśnienia na bloku zaworów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

qazz    0

Map pytanie Renault 120.54 z 1996r polbiegi rewers elektrohydrauliczny i jak przezucam rewers jak chce jechac do tylu albo do przodu to musze chwile poczekac zeby ciagnik ruszyl do przodu albo tylu,i czy tak musi byc czy ciagnik powinien odrazu ruszac po przezuceniu rewersa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Forg    1

Od niedawna mam temisa 630 2002 z elekrohydraulicznym rewersem i 3 półbiegi pod obciążeniem.

Tak jak kolega wyżej w 120.54 po przełączeniu rewersa do jazdy trzeba poczekać chwile żeby ruszył i ruszy agresywni, jak zmieniam półbiegi to po naciśnięciu za chwile zmieni nie od razu.

Wina oleju, jest zimno i dlatego ma spowolnioną reakcje czy tak ma być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    111

u mnie R-120-54 na zimnym oleju wszystko ok a na ciepłym ruszy z opuznieniem około 1 -2 s  i szarpnie natomiast półbiegi wchodzą płynnie i bez zwłoki i zauważyłem że dwukrotne naciśnięcie sprzęgła powoduje że rusza płynnie tak rusza do przodu i do tyłu , dodam że pompa hydrauliczna nowa olej i filtry nowe ma ktoś pomysł jato poprawić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3567

Od niedawna mam temisa 630 2002 z elekrohydraulicznym rewersem i 3 półbiegi pod obciążeniem.

Tak jak kolega wyżej w 120.54 po przełączeniu rewersa do jazdy trzeba poczekać chwile żeby ruszył i ruszy agresywni, jak zmieniam półbiegi to po naciśnięciu za chwile zmieni nie od razu.

Wina oleju, jest zimno i dlatego ma spowolnioną reakcje czy tak ma być?

 

Jak długa to chwila? Jaki olej i kiedy wymieniany? Kiedy wymieniane filtry oleju hydraulicznego?

 

u mnie R-120-54 na zimnym oleju wszystko ok a na ciepłym ruszy z opuznieniem około 1 -2 s  i szarpnie natomiast półbiegi wchodzą płynnie i bez zwłoki i zauważyłem że dwukrotne naciśnięcie sprzęgła powoduje że rusza płynnie tak rusza do przodu i do tyłu , dodam że pompa hydrauliczna nowa olej i filtry nowe ma ktoś pomysł jato poprawić ?

 

Jaki olej i kiedy wymieniany? Kiedy wymieniane filtry oleju hydraulicznego? Mierzone ciśnienie na skrzyni dla ciepłego oleju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Forg    1

Olej Fuchs wymieniony jakieś 800mtg a filtry zmienione około100mtg .

Po puszczeniu sprzęgła jakieś 5sekund nic się niedzieje a po zmianie półbiegu może 3s zmieni bez szarpnięcia tak bardzo spokojnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3567

Kolejna rzecz: Jakie masz ciśnienie oleju na skrzyni?

Bez tego nie ma mowy o ruszeniu dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Forg    1
Napisano (edytowany)

Nie sprawdzałem ciśnienia,jak się ociepli trochę to spróbuje zmierzyć. Dzięki i pozdrawiam

Edytowano przez Forg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3567

Przy okazji pojedynczo wykręcaj i przeczyść elektrozawory w czystym ON. Sprawdź poprawność pracy cewek i całych elektrozaworów. Pojedynczo, aby nie zamienić złączek. Wszystko ma działać i poruszać się swobodnie, bez zacięć i blokowania.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    111

olej Class Agrishift GA-12 wymieniony w marcu ub roku razem z pompą i filtrami hydrauliki
,ciśnienia nie mierzyłem bo nie mam czym a poza tym przed wymianą było tak samo ,dodam jeszcze
że rozbierałem blok elektrozaworów wymieniłem wszystkie oringi
tłoczki chodzą lekko bez zacięć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3567

Prawidłowe ciśnienie oleju (22-23 bary) na elektrozaworach to podstawa.

Ważna rzecz do sprawdzenia oprócz prawidłowej pracy cewek i całych elektrozaworów to także sprawdzenie wszystkich czujników skrzyni (czujnik prędkości, ciśnienia oleju, ...). Warto sprawdzić ich połączenia elektryczne, gdyż wszelkie błędy będą wpływać na pracę sterownika skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    111

orientujesz się jakie napięcie ma być na cewkach elektrozaworów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3567

Wartość napięcia powinna być wytłoczona na czarnej obudowie cewki elektrozaworu: "12 VDC".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    111

a jeśli rozłanczanie przedniego napędu działa prawidłowo na rozgrzanym oleju to można założyć że na bloku też będzie w miarę dobre ?

przynajmniej do czasu zrobienia manometru?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    3567

Nie do końca tak będzie. Lepiej sprawdzić faktyczną wartość ciśnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×