damianzb9613

Zetor 6211 woda i para z odmy

Polecane posty

Witam , co może być przyczyną wydmuchiwania oleju z wodą , wody i pary przez odmę na rozgrzanym silniku ? Olej w misce olejowej jest czysty bez wody . Zetor 6211 . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    24

Najprawdopodobniej poszła uszczelka pod głowicą lub któraś z głowic pękła i masz przeciek wody do komory spalania i z tąd woda i para w odmie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radekk    156

Niestety głowica od c 360 nie będzie pasowac do tego silnika. 


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Genius9872    186

głowica od c360 pasuje po rozwierceniu otworów na szpilki:) a tak pozatym to ma mniejsze średnice kanałów to raz a dwa nie przykręcisz kolektora ssącego w zetorze śrubki mocujące są po skosie w c360 w lini z góry na dół:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

Czyli jednym słowem nie pasuje. Trzeba ją przerobić a i tak nie bedzie miała parametrów jak oryginał,zbyt małe zawory.


Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Genius9872    186

zgadza się:) nawet wejście z kanału ssącego w zetorze jest po skosie a w c360 jest prostopadle:) ja mam silnik w c355 od 7211  na początku żeby było taniej miałem spawany koelktor ssący i filtr ursusa ciągnik muł i dymił!  wnerwiliśmy się i za kilka dni był cały oryginalny osprzęt ani śladu dymy a silnik zrobił się elastycny jak na turbo:) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ziooober88
      Witam, posiadam zetora 7211, dzisiaj przy jeździe bez obciążenia wywaliło płyn chłodniczy przez otwór nadmiaru. Przepłukałem cały układ wodą i zalałem cały układ wodą na testy. Odpaliłem traktor, chodził na sucho i w chłodnicy jest taka pianka. Ewidentnie wygląda to jak olej. Teraz moje pytanie jak zdiagnozować na której głowicy jest problem? Jest na to jakaś reguła czy muszę zdejmować wszystkie 4 głowice? Drugie pytanie to jakby była uszkodzona tuleja to jakie byłby objawy? W moim przypadku traktor odpala od strzała, z odmy nic nie dmucha, w oleju nie ma wody. Mimo tego mogłaby pęknąć tuleja?
    • Przez lexiflexi
      Pacjent zetor 7245... walczę z tym pół roku i nie mogę ogarnąć... dmucha olej ale bez spalin...zdjalem głowice i zawiozłem ja do sprawdzenia, okazało się że gniazda wytluczone i przepuszczaly... przy opuszczeniu tłoka do dmp zauważyłem ryse w tulei, która leci w poprzek... wygląda, jakby ktoś młotkiem i przecinkiem zrobił... zdjęcie niżej... pytanie czy ta rysa może być przyczyną tego, że olej dmucha??? Tlok też mi się nie podoba, taki jakby z temperatury pryszcze się porobily... A nigdy nie złapał mi powyżej 80°C

    • Gość
      Przez Gość
      Zetor 5211 brak mocy z pługiem 2 skibowym ,słabszy od ursusa c 330 ,pompa i wtryski po regeneracji co może być.
       
    • Przez KlimekPL
      Witam, 
      Założyłem temat gdyż wzialem się za większy remont poczciwego zetorka 5211 a jego głównym mankamentem jest częste przegrzewanie się. Przegrzewa się mimo braku termostatu co dla mnie jest juz bardzo niepokojące. Pomagało dopiero uchylenie maski oraz włączenie gorącego nawiewu w traktorze, wtedy się nie przegrzewał (z operatorem było już gorzej)
      Powiedzcie, gdzie Można szukać przyczyny? Dodam, że jezdzilem na płynie K2 Kuler
    • Przez Ist
      Sytuacja wygląda w sposob następujący... Przy rozsiewaniu wapna ciagnik zaczął cykać. Przyczyną jest uszczelka na pierwszym cylindrze. Cykanie jest dość głośne i z pod głowicy wydostaje się dym. Niestety uszczelkę będę miał dopiero w poniedziałek... Jak myślicie nie posypie się coś wiecej jak popracuje tak jeszcze jeden dzień? Chciałem jutro skończyć wapno i wymieszać na szybko z glebą.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj