Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Quadzik    0

Witam mam pewne pytanie co do klimatyzacji w mf 3065. Kupiłem go 7 lat temu i klimatyzacja nie była sprawna bo nie była nabita. Jakieś 3 lata później poleciała mi skrzynia i korzystając z okazji podczas remontu skrzyni nabili mi też klimatyzacje. Pamiętam że coś dam dawała ale nie nacieszyłem się nią ponieważ za parę dni znowu musieli coś tam zrobić i czynnik spuścili. Sprawdziłem elektrykę i po włączeniu klimatyzacji na panelu jest podany na nią prąd. Tylko sprężarka chodzi bez żadnego oporu i nie wiem czy to jest spowodowane tym że teraz nie ma w niej czynnika czy jest popsuta. Wiecie może czy jest możliwość samemu to rozebrać i zobaczyć czy jest zardzewiała w środku, i wtedy zostaje tylko kupno nowej bo koszt regeneracji przewyższy zakup nowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbozowy    29

jeżeli nie masz czynnika sprzęgło magnetyczne na sprężarce się nie załączy. Jeżeli rurki od klimy były rozłączone to możliwe, że osuszacz też będzie do wymiany.


Naprawy maszyn budowlanych VOLVO u klienta (mechanika, hydraulika, elektryka, dpf, ad-blue).

Obsługa klimatyzacji w każdym sprzęcie u klienta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quadzik    0

Czyli nawet po takim czasie sprężarka nie musi być zepsuta. Jechać gdzieś gdzie nabijają klime i spróbować nabić czynnik? A wiecie ile taka operacja może mnie kosztować?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sznajdik    147

Nabicie czynnika jest raczej uzależnione od ilości jaka muszą wpompować ale sugeruję żeby sprawdzili jej szczelność

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Podłączę się do tematu. Czy po wymianie oringów na przewodach przy kabinie osuszacz też trzeba by było wymieniać ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

no w autach tak zalecają... przy każdym otwarciu instalacji klimy podobno osuszacz do wymiany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
    • Przez Michał6180
      witam mam problem z ciągnikiem 6180 polega on na tym ze traktor nie chce jezdzic po rozgrzaniu ostatnio prasowałem słome ok 8ha po przepracowaniu 4 hektarów traktor ustał na polu nie chciał jeździć biegi bez sprzegła wchodziły po jakimś czasie traktor zaczął jezdzić cały czas sie to działo wymieniłem pompkę sprzęgła był jakiś czas spokój a później przyszedł czas na kukurydzę woziłem nim jakiś czas był spokój po paru godzinach traktor na pusto nie dawał rady podjeżdżać pod z górkę na drodze silnik nie tracił obrotów tylko było czuć jak traktor spowalniał a wjazd na pryzmę nie było mowy zebym wjechał szosowymi biegami traktor stawał w miejscu i nie chciał jechać z terenowymi miał nawet problemy wjezdzać zdecydowałem wymienić pompę w skrzyni wymieniłem ale okazało sie ze nadal ciężko podjeżdża pod górę i teraz stoi na podwórku i nie chce jezdzić biegi wchodzą bez sprzęgła i nie wiem co robić więc prosze was o pomoc co z tym robić za wszelkie odpowiedzi Bardzo Dziękuję :)
    • Przez Mariano126
      Witam wszystkich jestem nowy na forum i równocześnie nowym użytkownikiem MF 3060 czytałem dużo na forum na temat EHR ale nie znalazłem odpowiedzi która pomogła by mi rozwiązać mój problem z EHR a jest on następujący po zapaleniu ciągnika i po przygazowaniu (włączenie ładowania) zaswieca sie dolna kontrolka EHR (opuszczanie) mimo iż przełącznik jest w pozycji neutralnej powiem jeszcze ze ta kontrolka swieci Ciągle nawet po zgaszeniu ciągnika nawet gdy przełącze na pozycje dzwigania zaswieca sie górna kontrolna ale swieci również dolna a podnośnik ani drgnie podnosnik mozna podnieś jedynie odpinająć przednią wtyczke od jednego z elektrozaworu a wciskająć recznie drugi które znajdują sie z tyłu ko lewego tylniego koła
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.