Skocz do zawartości
maateusz2

Wycinak Strautmann Hydrofox HK 2

Polecane posty

Wybrane dla Ciebie
maateusz2    0

  Witam kupiłem wycinak do kiszonki Strautmann HK 2 okazuje się że nie działa mam starszy model takiego strautmanna i ten jest trochę bardziej "udziwniony" posiada dwa elektrozawory jeden od wynoszenia drugi od wycinania. Podłącza się tylko dwa węże robiąc obieg wynoszenie działa, a wycinanie nie chce iść przełączam klawiszem kosy idą do góry włączam pozycję w dół lekko drgną kosy i wszystko staje ładowarka dostaje duży opór jakby coś się zacieło. Siłowniki są na 99% dobre sprawdzałem powietrzem. Dołączam kilka fotek, śrubki przy rozdzielaczu oznaczyłem numerami i literami, jeśli ktoś ma jakiś pomysł i zechce doradzić czekam i z góry dziękuję :)

post-64765-0-76553700-1427622170_thumb.jpg

post-64765-0-86834300-1427622205_thumb.jpg

post-64765-0-60906500-1427622393_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maateusz2    0

Sprawdziłem juz ze jak się odkręci elektrozawory i podłączy się bezpośrednio do kostki węże do ciagnika to tak samo wycinak się zachowuje jak wyżej opisałem. Zauważyłem ze jak dźwignią w ciągniku delikatnie puszczam olej to kosy się poruszają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maateusz2    0

 

rozwiązałem już problem z wycinakiem okazał się zacięty zaworek na zdjęciu numer 2 oraz wygięta sprężynka która przychodzi z tyłu pod śrubką na 10 kluczyk. NIe jest jednak idealnie bo kosy idą w dół cały czas jedną prędkością, mój stary wycinak jak na pusto się obniżało kosy to przyśpieszał wiecie co może z tym być? Pozdrawiam

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×