Skocz do zawartości
News
Druber

Tur 2A śruba montażowa do Ursusa 3512 Pilnie Potrzebna !

Polecane posty

Druber    5

Witam forumowiczów:)
Pilnie potrzebuje śruby montażowej do montażu Tura 2A do Ursusa 3512,niestety gwint śruby jest nietypowy i tu pojawia się duży problem.....

Śruba to M16X44 lub M16X54 z łbem.

Liczę na waszą pomoc w poszukiwaniach,e-mail do Ursusa już wysłany i czekam na odpowiedź.

Przesyłam zdjęcia:

post-136054-0-66985300-1427315848_thumb.jpg

post-136054-0-15652300-1427315814_thumb.jpg

Edytowano przez Druber

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Hmmm.... Czyżby jeszcze jakiś calowy gwint? Objeździłeś już sklepy w okolicy? Nic takiego nie mieli?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    258

Gwint z tego co pamiętam 5/4" to norma w  tych ciągnikach, każdy tokarz ci na poczekanie zrobi. Kupić śrubę 18 twardą 8,8 z niepełnym gwintem żeby było te 60 mm nie gwintowanego, odciąć gwint i nagwintować w tokarni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Druber    5

Zdobyłem już katalog z Ursusa,ale niestety nie odpisują co do tego czy sprzedadzą mi potrzebne śruby(potrzebuje 4).Na ten moment zaczekam na e-mail od Ursusa i dopiero dowiem się czy kupować przez internet czy będę miał prosto od nich.

 

Dorabiać u tokarza nie chcę bo na 100% będzie taniej i wygodniej kupić przez internet.

 

Nazwa śruby według Ursusa to:

Śruba M16x40 – 8,8 - B PN/M-82105

 

 

 

Zmierzyć skoku nie dam rady..niestety..

Edytowano przez Druber

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    258

A gdzie dokładnie ona idzie, pod sprzęgło w obudowę skrzyni.Te ciągniki wszystkie mają calowe.

Weź zwykłą 16 i spróbuj wkręcić, jak uda ci się dwa gwinty to masz calową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Druber    5

A gdzie dokładnie ona idzie, pod sprzęgło w obudowę skrzyni.Te ciągniki wszystkie mają calowe.

Weź zwykłą 16 i spróbuj wkręcić, jak uda ci się dwa gwinty to masz calową.

Tak kolego ona idzie pod sprzęgło,i tak jak mówię nie jest to gwint metryczny a po moich pomiarach suwmiarką jest to gwint UNC.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Druber    5

Problem rozwiązany! 

post-136054-0-14089400-1427808815_thumb.jpg

 

Śruby kupiłem w sklepie http://werbus.pl była to śruba http://www.werbus.pl/pl/p/Sruba-58-UNCx1-3444mm-ANSI-B18.2.1DIN-933-Grade_8Kl.10%2C9-Zn/619.

 

Natomiast nie polecam kierowania się katalogiem Ursusa bo to co tam jest napisane nijak ma się do rzeczywistości.

 

Bardzo dziękuję użytkownikowi @Elektrotechnik za pomoc,ja w życiu bym tego nie znalazł... Polecam również sklep werbus.pl naprawdę fachowa obsługa i dobre poinformowanie klienta.

 

Temat uważam za zamknięty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez SebastianP
      Witam.
      W maju zakupiłem ładowacz Agromax. z którego jestem nawet zadowolony.
      Posiada on 3 sekcje, jednak panowie monterzy podłączyli go pod rozdzielacz na błotniku, gdyż tak wskazuje producent w instrukcji.
      Niestety podczas pracy ładowaczem często "brakuje rąk", gdyż trzeba obsługiwać oba rozdzielacze na raz.
      Dodam także, że ciągnik nieraz współpracuje z przyczepą wywrotką i muszę mieć wolne wyjścia.
      Czy ktoś mógłby mi wskazać gdzie który wąż podpiąć i co będę musiał zakupić?
      Niedługo dodam zdjęcia.
       
      Dziękuję i pozdrawiam




    • Przez Filipson
      Witam.  Mam John Deera 2850 z turem JD 640A. Problem polega na tym że tur strasznie trzęsie przy podnoszeniu jak również przy opuszczaniu, nie można normalnie nim pracować.  Obie pompy były wymieniane (ta w środku i ta na zewnątrz).  Tura dokupowałem i podłączyłem zasilanie z tyłu na wyjściu hydrauliki (na zdjęciu nr 1), a powrót wkręciłem w górną pokrywę skrzyni (widoczny na zdjęciu nr 2). Olej strasznie się nagrzewa. Rozrusznik ma ciężko zakręcić jakby w obiegu ciągle trzymało ciśnienie bo poszedł mi wieniec już drugi raz. 
      I stąd pytanie co może być powodem moich problemów ?  Źle podpięty TUR czy coś z jakimś zaworem ? 
       
      Zamieszczam zdjęcia podłączenia TURa
    • Przez KroneMat
      Sprzedam ładowacz cyklop i grabarkę 7 gwiazdową.
    • Przez KPawlak
      Witam, Czy zna ktoś rozmiar śrub mocujących przednie błotniki w ursusie 3512 / mf 255? 
    • Przez ferdek3085
      witam, szukalem ale nie znalazlem.. mam tura 6 przy ursusie 912 i chcialbym przelozyc go do masseya 3080.. oczywiscie rama nie pasuje.. ale czy ktos juz coś kombinowal jak przełozyc ladowacz.. ? czy jakas firma robi ramy do zagranicznych ciagnikow na polskie ladowacze ? prosze o podpowiedzi..
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.