Skocz do zawartości
tomalaaa07

Zetor 7711 Schodzące paliwo podczas nocnego postoju

Polecane posty

tomalaaa07    0

Witam mianowicie mam taki problem z moim zetorem 7711 że jak postoi całą noc to nie chce odpalic tylko trzeba go podpompowac pompka lub strasznie dlugo krecic . Co może byc tego przyczyna ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

padre1989    10

wymien wszystkie podkladki miedziane .absolutnie przewody nie moga byc zcisniete opaska oprocz tego co idzie ze zbiornika .i przelewy musza byc cale nie łączone .sposob sprawdzony

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasko1993    10

też mam takie objawy w 7211, przyzwyczaiłem się do tego:p

wymieniliśmy nową pompkę, przewody i uszczelnienia są w porządku, nasz jak postoi ze 6godzin to trza go pompnąć ze dwa razy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Wszystkie posprawdzaj dokładnie nawet odpływowe z wtrysków musi być jakaś nieszczelność a jak nie pomoże to możesz dodatkowo zaworek zwrotny założyć przed pompką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość BestZetor   
Gość BestZetor

Załóż zawór zwrotny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Dodatkowy zawór zwrotny nie zaszkodzi jednak jeśli masz układ szczelny to jest niepotrzebny. I bez tego, na fabrycznej instalacji, powinien stać miesiąc i spokojnie z pierwszego odpalić.

Do wymiany/sprawdzenia:

Zaworek z tyłu pompy paliwowej http://www.farmexpert.pl/zawor_przelewowy_pompy_wtrysko_produkt2912.aspx

Wszystkie przewody gumowe (pewnie już poparciałe)

Podkładki miedziane w instalacji

Pompka ręczna (to doczytałem że masz nowe)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Tylko jak masz gdzieś przewód uszkodzony a zawór założysz powyżej uszkodzenia to i tak paliwo będzie z chodziło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomalaaa07    0

czyli zabieram się do pracy i sprawdzania a mam jeszcze jedno pytanie nie posiada może ktoś książki do zetora 7711 i nie dał rady by mi zeskanować stron o całym układzie paliwa i powrocie żebym mógł każdy wężyk , elementy układu prześledzić od a do z ????

Edytowano przez kris14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasko1993    10

zbiornik paliwa musisz opuścić w dół żeby dostać się do koncówek gdzie są wężyki zakładane, 2 wężyki powrót i zasilanie a reszta jest na wierzchu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Zakładanie zaworu zwrotnego jest bezsensowne, ponieważ jest on w oryginalnym układzie, a problem polega na tym, że najprawdopodobniej się zużył i należy z nim się pobawić i wszystko będzie jak należy. Wszystko ma prawo się wypracować, więc na początek pobaw się z nim, zazwyczaj jest on skryty pod śrubą w układzie niskiego ciśnienia.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

też mam takie objawy w 7211, przyzwyczaiłem się do tego:p

wymieniliśmy nową pompkę, przewody i uszczelnienia są w porządku, nasz jak postoi ze 6godzin to trza go pompnąć ze dwa razy

 

niepotrzebnie się męczysz :D . Temat wielokrotnie juz poruszany ! Cały układ musi być idealnie szczelny i nie potrzebne żadne zaworki zwrotne. Wszystkie uszczelki miedziane ( nawet te na wtryskiwaczach) ,wężyki , opaski uszczelki filtrów -USZCZELNIĆ - i zapomisz o JAKIMKOLWIEK  pompowaniu !!!


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daro05    4

Możliwe że problem został już rozwiązany, jednak opiszę swoje doświadczenia z tego typu zagadkami w zetorku, niedawno miałem kłopoty ze swoim 7745. Wymieniłem wszystko: węże (zasilający i powrót), wszystkie nadmiarowe, pompa poszła do sprawdzenia, nowa pompka zasilająca. Powodem schodzenia paliwa był wyrobiony (zużyty) zaworek zwrotny za pompą, w zależności od położenia śrutu była szczelina grubości dosłownie włosa, ponadto sprężynka chyba była za słaba w tym zaworze. Po wymianie na nowy objawy ustąpiły, no i trochę nerwy zeszły ale teraz wiem że mam pompę paliwową zrobioną jak trzeba i gdzie na przyszłość szukać przyczyn wariacji z paliwem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    171

wystarczy srut zamienic na wiekszy-od roweru na przyklad i po problemie nie trzeba kupowac nowego zaworu.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomalaaa07    0

Temat zamykam został rozwiązany oceniema że był to szczelności układu po wymianie kompletnych węzyków oraz podkładek miedzianych na pompce wszystko wruciło do normy dzieki wielki wszystkim za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez piotrek12
      Witam wyjechałem dzisiaj rano z przyczepą po ziarno na pole i nagle mi zgasł i nie chce odpalić powymieniałem filtry paliwa odpowietrzałem i nic nadal nie pali co jeszcze można zrobić ????
    • Przez karloss121
      Witam, 
      Mam pewien problem, przedwczoraj chciałem odpalić ciągnik, nie było wielkiego mrozu  ale że stoi na dworze i mam słaby akumulator nie chciał zapalić. Zamieniłem więc akumulator  na mniejszy z małego ciągnika. Załapał i zgasł, wyłączyłem zapłon załapał dwa razy obrócił i zgasł, za trzecim razem załapał i na początku tak jak by nie na wszystkie gary ale po chwili się unormowało, ale to chyba ze względu na to że świeca żarowa nie działa. Ale od samego początku jak tylko zapalił mrugała kontrolka od akumulatora wraz z całym panelem na słupku drzwi i piszczał, chwilę tak chodził i zgasiłem go  bo pomyślałem że to przez to że tak ciężko zapalił. Wyłączyłem zapłon, przekręciłem kluczyk, załapał i zgasł, i zapalił się serwis. I teraz pali się cały czas ciągnik kręci jak szalony ale się nie odzywa. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.