Skocz do zawartości

Polecane posty

jacek5227    7

Witam, mam pewien problem z klimatyzacją u siebie w proximie. Po wciśnięciu włącznika nie załącza się klimatyzacja, nie czuć jej i nie świeci się ta śnieżynka (oczywiście próbowałem przy włączonym nawiewie). Trochę poszperałem na forum i na początek sprawdziłem bezpiecznik - wszystkie są OK. Pytanie co może być przyczyną niedziałającej klimatyzacji? Ma ktoś jakieś doświadczenie w tym temacie? Proszę o pomoc  :rolleyes:

Edytowano przez jacek5227

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

LOST    7

Sprawdź czy sprężarka po włączeniu trybu chłodzenia się załącza.Może być również tak jak pisze kolega, że czynnik chłodzący uciekł, nie miałeś ostatnio okazji żeby uszkodzić przewody z czynnikiem?


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Już najgorzsze scenariusze snujecie... Jak nawet kontrolka się nie zapala to bym zaczął od sprawdzenia włącznika czy w ogóle sprężarka sie załącza. Możliwe że to jakiś drobiazg.


Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook.com/strazospbrzeziny/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek5227    7

po wciśnięciu włącznika nie słychać i nie czuć zmiany, więc chyba sprężarka się nie załącza :/ jak sprawdzić czy włącznik jest sprawny?

Edytowano przez jacek5227

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil16251290    324

Tak jak kolega wyżej napisał otwórz maskę i zobacz czy sprężarka się załącza. Jak działa to odkręć pokrywki od wyjść do nabijania klimatyzacji i wciśnij czymś cienkim zaworek w środku i zobacz czy czynnik jest czy nie. Te wyjścia do nabijania są jedno koło sprężarki na metalowej rurce a drugie pod kabiną  koło przedniej dolnej szybki.

Edytowano przez kamil16251290

Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek5227    7

Sprawdziłem, sprężarka się na załącza. Teraz chyba muszę sprawdzić kable przy włączniku i włącznik klimatyzacji  :rolleyes: mam nadzieję, ze to rozwiąże sprawę, bo po wciśnięciu ta "śnieżynka" się nie świeci, więc może coś z prądem  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

możesz po prostu podlączyć sprzęgło sprężarki pod prostownik , jeśli sprzęgło się nie załącza,to mogło się spalić,ale to raczej wina pstryczka,a nie sprzęgła :D

A i jak masz mało czynnika,to lepiej nie włączaj sprężarki,bo można ją zatrzeć ;)


Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    17

do tego jest potrzena stacja obsługi klimatyzacji...   A tak z ciekawości to ile już lat pracuje klima bez przeglądu???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    17

Gdybyś był do 100 kilometrów to mógłbym naprawić.. A na przyszłość to klimatyzację serwisuje się co dwa lata, chyba że mało jeździsz to co trzy. W układzie klimatyzacji jest też olej który należy "zmieniać" bo to tak samo jak byś w silniku nie zmieniał oleju. Pięć lat też by wytrzymał a nawet dłużej. U Ciebie jest do wymiany osuszacz (filtr) i uzupełnienie czynnika. Jeśli sprawdzałeś czy jest czynnik przez naciśnięcie zaworka serwisowego jak radził kolega @kamil  to nie radzę w przyszłości tak robić gdyż  są to zazwyczaj zaworki jak w oponach a jak to bywa przy kołach to niejednokrotnie trzeba zaworek poprawić aby powietrze nie uciekało sprawdzając to najczęściej śliną na palcu czy "bombluje". W klimatyzacji skutkuje to wyciekiem czynnika..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil16251290    324

Masz rację że trzeba sprawdzić szczelność zaworka ale takie sprawdzanie jak doradziłem z powodzeniem stosujemy  w firmie w której pracuje jak jest jakaś awaria klimatyzacji w ciągniku. Tylko że do sprawdzania używamy specjalnego preparatu do sprawdzania szczelności. 


Moje posty wyrażają moje zdanie i jeśli ktoś się z nimi nie zgadza to jego problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Czy czynnik jest można sprawdzić po prostu włączając klimę na pełną moc i sprawdzić czy schłodzi ci ciągnik i czy nawiewy są zimne, czy raczej letnie.


Ursus c-330 Zetor Proxima 65 Zetor 7745 Zetor Proxima Plus 100

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek5227    7

Trochę mnie nie było, a wracając do tematu to klima naprawiona okazało się, że... odłączyły się kabelki od włącznika klimatyzacji  :rolleyes: dzięki za pomoc  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez luukisool
      Witam  mam maly problem z moim mf em .. otóż na zimnym jest wszystko z hydraulika ok ale po zaoraniu hektara zaczyna wolniej dzialac podnosnik i hydraulika (obrot pluga) tak ze przy podnoszeniu czy obrocie trzeba dac troche gazu. mija nastepne pol ha i wszystko wraca do normy tzn na wolnych podnosi i obraca .. nie mam pojecia co by to bylo bo mam go dopiero lepszy miesiac. a i jeszcze o ehr, jak podnosze powiedzmy plug to daje na podnoszenie maszyna dobija do konca i pompa cichnie? bo u mnie musze dac na srodek bo slychac pompe i kontrolka podnoszenia caly czas swieci.
      Zadna inna kontrolka nie swieci czy od cisnienia czy filtrow.
    • Przez MF_5410
      Witam, od jakiego czasu mam problem z wysokim tłuszczem w mleku - w próbach wychodzi powyżej 6 a ostatnio nawet 9.8%. Przyjeżdżają do mnie żywieniowcy i też  nie wiedzą od  czego taki wzrost tłuszczu.Czy może ktoś też może miał z czymś takim do czynienia? Czy to może być ketoza..?
×