Skocz do zawartości
Krzychu_912235

hamulce ursus c-385

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
bart3k    0

No tego nie wymienialem ale bede musial bo tak sie nie da jezdzic ze kolo momentalnie hamuje. Jak skoncze kosic rzepak to to wymienie i dam znac czy cos pomoglo :-)

Dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ochen    28

Ok. Myśle ze tam jest problem. ;) i nie wkładaj starych kulek, jak coś to kup komplet

Edytowano przez ochen

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcin00    0

witam. Panowie od jskiegos czasu praktyczne nie mam hamulców w moim ursusie 1012. Dzisiaj zagladalem w zwojnicach olej jest. Ale jak wyciagnolem gumowy korek tam co jest pod spodem pod hamulcami to mi sie wylal czarny spalony olej. Wiec pewnie ze skrzyni olej dostal sie do hamulcow. Dobrze mysle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam taki problem sprężarka nie podaje powietrza do przyczepy w ursusie 1224. Moje pytanie brzmi czy jest może jakiś zawór który się zamyka i otwiera, jakiś pokrętło?? Występuje coś takiego?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
niebieski    31

Jeśli pokazuje ciśnienie w ciągniku to sprawdź zawór sterujący – u mnie po prawej stronie, za tylnym kołem, przed zwolnicą – mogła wyskoczyć zawleczka z jakiegoś cięgna, następnie – u mnie z tyłu przed szybkozłączem jest zawór. Pisze - u mnie-, bo ja mam 80-kę. Oczywiście żeby poszło powietrze, musi być spuszczony hamulec ręczny i jeszcze bolec w szybkozłączu musi otwierać zawór w złączce ciągnika. Spróbuj założyć samą złączkę bez węża, wtedy będziemy wiedzieć czy to wina ciągnika, czy to któryś zawór w przyczepie blokuje.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JozB    20

Panowie normalnie nie daje już rady z moim Ursusem. W jednym kole wymieniony kompletny docisk. W obu tarcze, cylinderki, sprężyny. I Zwolnica lewa mi się grzeje mimo, że normalnie hamuje i jedzie. Z górki tez jedzie na luzie. Co dziwne po puszczeniu hamulców prawy tłoczek od gumki z cylinderka na szerokość palca, a po lewej stronie nie ma luzu tego w ogóle. Regulowałem na cięgnach z ręcznego, które są przy zwolnicy i był większy luz, ale po przejechaniu kawałka  znów to samo. Docisk wydaje się w porządku, ale był czyszczony tylko, bo przez 2 lata koło nie hamowało. Po rozebraniu okazało się że było dużo błotka. Możliwe że pompki hamulcowe mają coś do tego? Nic z nich nie cieknie. Hamulce normalnie odbijają po rozłączeniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz779    1

Popuszczałeś docisk na śrubie i dalej nic? Wymieniałeś tarcze na nowe, mogą być za grube i dlatego blokują. Jedno pytanie tarczę na zwolnice zakłada się tym metalem do zwolnicy czy do rozpieraka. Ściągnąłem to i nie pamiętam. ( nie chodzi mi o tą przykręcaną do zwolnicy). Widzisz kolego ja mam inny problem. Uszczelniałem zwolnicę lewą, poskręcałem wszystko, ciągnik jeździ ale chciałem ustawić hamulce, kiedy mają łapać itp. Ciągnik na lewarek, próbuję kręcić kołem a to ani drgnie, biegi wyrzucone, ręczny rozpuszczony, hamulce luźne, a tu nic, wiesz co może być przyczyną? Może źle tarcze założyłem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JozB    20

U mnie koło nie kręciło jak za bardzo dokręciłem śrubę na docisku przy regulowaniu. Może masz coś w zwolnicy pomieszane, albo faktycznie zle tarcze założyłeś. W tych starych ursusach to czasami nie wiadomo za co się brać. Jeden dupslik i siedzisz tydzień i myślisz co może być nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz779    1

Ja już swój problem rozwiązałem. Wewnętrzna tarcza hamulcowa była krzywa, a dokładnie ten pierścień co się nasuwa na wałek. Tarł o obudowę tylnego mostu. Nowa tarcza i po kłopocie. Hamuje, koło się kręci. Zrób tak kolego. Ciągnik na lewarek i kręć kołem, jak duży opór poluźnij śrubę. Moim zdaniem masz za bardzo dociągnięte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BoRyXoN    0

witam ja mam taki problem z hamulcami ursusie 912 z jednej strony wogóle  nie hamuje wymieniłem pompkę cylinderek i próbowałem odpowietrzyć ale wogóle się nie wysuwa tłoczek   a hydrozol leci. Jaka może być przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BoRyXoN    0

witam ja mam taki problem z hamulcami ursusie 912 z jednej strony wogóle  nie hamuje wymieniłem pompkę cylinderek i próbowałem odpowietrzyć ale wogóle się nie wysuwa tłoczek   a hydrozol leci. Jaka może być przyczyna?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
viperwlkp    13

witam mam problem z 912
nie odbija mi hamulec prawego kola ciagnik tez stal jakies pol roku wczesniej bylo ok a teraz lipa druga sprawa jak podlaczylem autosanke to przyczepa nie hamuje. ale jak ja odlanczam albo jak zaciagne reczny w 912 to tloki w d47 sie wysuwaja co może byc nie tak z gory dzieki za odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec1997    4

Witam.Przyczyną nie odbijających hamulców mogą być już słabe sprężynki na rozpieraczach albo gdzieś przerdzewiał rozpieracz, a jak chcesz żeby Ci przyczepa hamowała to musisz obok zbiornika powietrza podciągnąć cięgno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×