Skocz do zawartości
Krzychu_912235

hamulce ursus c-385

Polecane posty

Wybrane dla Ciebie
rafff24    26

możesz spróbować lekko podciągnąć ten hamulec, na tej śróbie, która wchodzi do zwolnicy i jest przymocowana wewnątrz za pomocą 2 cięgieł do tarcz rozpierających, chyba 17 lub 19 klucz

 

gdyby nie było poprawy, lub zwolnica się grzała, dymiło się ze środka w czasie jazdy, blokowało koło, itp to popuść z powrotem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie a co moze byc ze hamulec sie blokuje? Po zahamowaniu kolo nadal jest zblokowane. Wydaje mi sie ze sprezynki przy rozpieraczach sa oki bo wygladaja na sprawne. Czy gdzies indziej szukac przyczyny?

 

I jeszcze 1 pytanie. Od czego jest ciegielko ktore jest powyzej wspornika nad cylinderkiem hamulcowym ktore wchodzi gdzies w korpus.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Thomas2135    1303

To cięgiełko jest do regulacji hamulca ręcznego. A to blokowanie może być spowodowane zużyciem wewnętrznych tarcz rozpierających(nie wiem jak one się dokładnie nazywają).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Juz rozkminilem o co chodzi z tym ciegielkiem ale nie chcialo mi sie znowu edytowac postu. Hamulce zrobilem . Pprzyczyna byly zbyt rozciagniete sprezynki miedzy dociskami. wymienilem przy okazji cylnderek, tarcze i sprzezyne cofajaca tarcze i hamulce terz jak zyletki hehe;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie sytuacja byla odwrotna i kolo hamowalo. Okazalo sie ze sprezyny ktore sciskaja rozpieracz sie rozciagnely i nie sciagaly docisku spowrotem. Koszt 4x2,5 zl;) Przy okazji cylinderek ok25 zl i tarcze 35 za szt. Wiecej rozbierania i skladania niz samej roboty bo wymiana strezynek zajel doslownie minute a scignac zwolnice i pozniej zalozyc to juz nie takie hop siup i zrobione

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Mam dane luzu pomiędzy tarczą oporową a mechanizmem rozpierającym

1,4-1,6 ustala sie go za pomocą podkładek które mają wymiary 0,1 0,15 0,22 0,35 0,50

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misio2614    1

Witam, mam problem z Zetorem 8011 (to samo co c-385). Był w niej tylko jeden hamulec na prawe koło, ponieważ lewy cylinderek był zapieczony i pompka przepuszczała płyn hamulcowy. Było tak do póki nie siadła prawa pompka.

Więc kupiłem dwa cylinderki identyczne jak te :

http://www.sklep-grene.pl/product_info.php/products_id/8603

 

i mowie że jeszcze pompki hamulcowe i dał mi takie jak na tym zdjęciu:

http://www.farmexpert.pl/pompa_hamulcowa_zetor_czeska_produkt953.aspx

 

i się zaczęły problemy, mianowicie tamte stare pompki miały mocowanie po ukosie (jak tu http://www.farmexpert.pl/pompa_hamulcowa_krotka_c_360_385_import_80600076_produkt952.aspx )

 

i po zakręceniu do tego co trzyma te pompki, ten oto przewód hamulcowy http://www.sklep-grene.pl/product_info.php/products_id/22080

przestał pasować na swoje miejsce, ponieważ te otwory w pompkach, co się go przykręca nie są u góry.

Więc przeciąłem go tam w połowie tej grubszej części i użyłem do złączenia go wężyka paliwowego (czarnego).

więc wszystko pozakręcałem i zaczęły się jaja przy odpowietrzaniu.

Podczas pompowanie do zbiorniczka wali powietrze które wypycha płyn, oraz pedał nie twardnieje.

 

napiszcie co może być nie tak , jak coś to podam więcej szczegółów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

na złączach z tym wężykiem to daj dwie opaski albo dokręć lub w najgorszym przypadku zaklej i nalej płynu do pełna i odpowietrzaj aż cały płyn z powietrzem wyleci


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

 

 

Więc przeciąłem go tam w połowie tej grubszej części i użyłem do złączenia go wężyka paliwowego (czarnego).

więc wszystko pozakręcałem i zaczęły się jaja przy odpowietrzaniu.

Podczas pompowanie do zbiorniczka wali powietrze które wypycha płyn, oraz pedał nie twardnieje.

 

napiszcie co może być nie tak , jak coś to podam więcej szczegółów

 

A dobrze odpowietrzasz z wężykiem zanurzonym w płynie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    679

Bo możliweże masz nie te pompki co trzeba. W zetorach ( nie wiem cze wszystkich) zasilanie w płyn jest od przody pompki a przewód ciśnieniowy z góry lub boku. Znajomy znowy w 380 ma zasilanie z boku a ciśnieniowy od przodu pompki. Dla pewności sprawdził bynm na twoim miejscu budowe wewntrzną.

 

Pompka ursusa z przewodem ciśnieniowym z przodu;

 

http://zapodaj.net/fa07ad23ad56.jpg.html

 

Pompka zetora z przewodem ciśnieniowym z góry

 

http://zapodaj.net/9ce0feee6eeb.jpg.html

 

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misio2614    1

Racja, pompki były nie tego typu. One są od nowszych ZTS i ursusa serii x34 i 1x34. Kupiłem więc 2 krótkie od 60 i działa. Hamulce odpowietrzone, lecz została kwestia regulacji. Jako iż przedtem był prawy hamulec to jest, ale lewy jest rozregulowany.

Jaki iż ten ciągnik mam od nie dawna, to jeśli miałby ktoś instrukcje napraw do niego bardzo prosił bym o skan jak wyregulować hamulce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
azal90    0

witam jestem od niedawna uzytkownikiem c385 imam problem z cha mulcami jak go kupiłem to były postał troche i niema jak pompuje to nic w zbiorniczku się nie dzieje prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Musisz je odpowietrzyć.Znajdziesz o tym na forum a prędzej w instrukcji obsługi.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek912    7

Witam koledzy mam problem z chamulcami w 912 jak wracałem za pola lewe koło zaczeło samoczynnie chamować aż zmuliło ciągnik i zaczeło się tam kopcić i zaczął mi tam gdzieś kapać płyn co może być przyczyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Stało się to   po hamowaniu, czy jechałeś sobie, i  tak po prostu zaczął ci brać hamulec?   Jak po hamowaniu, to tłoczek z cylinderka wyskoczył,  uniemożliwiając cofnięcie za słabo naciągniętych rozpieraków.   Jeśli tak po prostu, to może  tłoczek się zatarł ( stąd ew. przeciek )   uniemożliwiając całkowite cofnięcie rozpieraków -  i hamulcom "dogrzało".   Ale to wszystko, to  trochę wróżenie z fusów, na podstawie danych: samoczynne hamowanie i  przeciek   ^^  

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bart3k    0

Witam

Mam problem z hamulcami, a mianowicie nie moge delikatnie zahamowac tylko od razu kolo staje w miejscu, dodam fakt taki ze juz wymienilem pompki, wyrównywacz, tloczki, sprezynki i dalej jest tak samo ze kolo staje w miejscu. Mial ktos taki problem i wie jak to naprawic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ochen    28

wymień tarcze i rozpieraki, tam jest przyczyna

 

Edytowano przez ochen

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bart3k    0

A no i zapomnialem dodac ze tarcze tez byly wymieniane razem ze wszystkim.

A jak te rozpieraki wygladaja?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    101

obstawiasz zacinające się kulki? Też mi to po głowie chodziło bo jakiś czas temu mechanik mi mówił o tym jak robione były hamulce w NH.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Pawel30
      Witam
      Chciałbym zamontować w swoim ursusie C385 dodatkowy dwuobwodowy układ pneumatyczny do sterowania hamulcami dwuobwodowymi przyczep .Jakie będą mi potrzebne do tego urządzenia, ciągnik posiada tylko jednoobwodowy układ pneumatyczny , i jak ewentualnie można podłączyć się pod ten układ dodatkowym dwuobwodowym układem. Wiem że będą do tego celu potrzebne dwie końcówki szybko złączy pneumatyczne czerwona i żółta.Jak to wszystko podłączyć żeby działało, czy będzie potrzebny dodatkowy zawór hamulcowy jak przy układzie jednoobwodowym.
    • Przez rolpio18
      witam mam małe pytanie przestały działać mi hamulce przy przyczepie po podłączeniu pod 912 co może być przyczyna dodam tylko że prawy pedał wdusza się bardzo lekko i słabo hamuje na to koło a nie jest układ zapowietrzony. Ciśnienie w układzie pneumatycznym jest ok.
    • Przez binek
      Dziwne rzeczy zaczęły się dziać tuż przed mrozami, mianowicie znikł nożny i w tym samym czasie ręczny zrobił się jakiś luźny. Dzisiaj przy oględzinach zauważyłem że z prawego cylinderka wycieka płyn, więc założyłem nową uszczelkę na tłoczek. Niestety to nic nie pomogło ponieważ płyn wypycha tłoczek z cylinderka, wygłąda to tak jakby nie było przejścia za cylinderkiem a ciśnienie po prostu wypcha tłoczek na zewnątrz. Moje pytanie gdzie może tkwić usterka? Może miał już ktoś do czynienia z takimi cudami.
    • Przez Piter1992
      Witam chcialbym zalorzyc pneumatyke do ursusa 914 tylko nie bardzo wiem gdzie mozna dostac wiekszosc potrzebnych czesci, moze ktos z was juz to kiedys robil i wie gdzie mozna dostac te czesci i jaka jest mniej wiecej cena zamontowania pneumatyki?
    • Przez Ganiek
      Witam czy w ursusie 1634 dałoby radę założyć instalację hamulców hydraulicznych do przyczep. Jak to zrobić co kupić proszę o dokładny opis i cenę samych części.
×