News
Maaniekk

Mtz 82 89r (problem z odpalani ) gdy cieply

Polecane posty

Maaniekk    0

Witam mam problem z odpalaniem kiedy jest zimny silnik kreci ale nie chce odpalic dymek puszcza taki  niebieski i kiedy wyciagne odprężnik zrobi 3 obroty i pali ? a i gdy jest cieply pochodzi z 10 min i chcę go odpalic to tak jak by byl slaby aku ( aku jest nowy ) alternator 1400 14v 

Edytowano przez Maaniekk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Pewnie chodzi o tzw. awaryjne gaszenie które często jest nazywane odprężnikiem bo pomaga przy rozruchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michal1993    372

A sprawdzałeś ustawienie zaworów?


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maaniekk    0

tak byl ustawiane . jak dla mnie to jak by a panewkach chwytal bo kiedys  jak dlogo  kosilem  i zgasilem na chwile tez mial problem odpalic  fo tego dodam ze slabe cisnienie iliwy jest chodz pompe nowa jast olejowa .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek29    0

w samochodach czesto takie obiawy, ze jak zimny to ladnie kreci a cieply to ciezko powoduje awaria rozrusznika a konkretnie przebicie stojana na obudowe. ciezko to zdiagnozowac bo miernik raczej tego  nie wykryje a i pradem 12v tez ciezko jest jeden sposob  pradem 230v ale nie bede tego opisywal i nie polecam bo jeszcze kogos porazi. najlepiej podmienic od kogos rozrusznik zeby to wykluczyc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez I_LOVE_MTZ
      witam co może być przyczyną słabo świecą lampy na wyjściu przy lampie ma 9v
    • Przez corejack
      Mój pierwszy post, zatem witam wszystkich serdecznie.
      Od niedawna jestem właścicielem mtz 82 z 1979r.
      Technicznie ok, ale dość mocno zaniedbany optycznie, elektrycznie.
      W wolnych chwilach doprowadzam go powoli "do ładu"
      Użytkowany będzie głównie jesienią i zimą, więc chcę opanować również ogrzewanie.
      I tu moje pytanie i prośba o pomoc:
      Gdzie przy silniku podłącza się nagrzewnicę - jedno wyjście jest od strony kabiny, wspominane nieraz tu na forum (pełni również rolę kranu), ale nie wiem, gdzie jest drugie.
      Podejrzewam korek 3/8 w pompie wody, ale nie jestem pewien, obdzwoniłem też kilka sklepów i nikt nie ma ewentualnie króćca w to miejsce, więc jestem w przysłowiowej kropce.
       
      Używałem szukajki, ale nie znalazłem taj informacji. Jeśli ktoś mógłby wrzucić fotkę z tym wyprowadzeniem, byłoby super.
    • Przez BAD80
      Witam,
      posiadam mtz-82 z 96r. jestem jego drugim włascicielem. W ciągniku po dokonaniu zakupu zauwazyłem, że brakuje na spodzie ciągnika pokrywy tu pod tarczą sprzegłową.
      Dopiero podczas pracy uświadomiłem sobie z jakiego powodu - ciągnik jak się rozgrzeje to przez ten otwór wycieka olej. Jak chwilę postoi to pod spodem tworzyła się mała kałuża z oleju bo kapało. Widocznie nie ma tej pokrywy bo inaczej olej by się gromadził i by zaolejał tarcze sprzegłową ( tak myslę sam) Ostatnio musiałem zrobić przegląd, więc postanowiłem dorobić tą pokrywę tymczasowo, tak by nie nakapało na stacji;) Po powrocie i krótkiej pracy w polu zauważyłem, że olej zaczyna wyłazić naokoło szczeliny tu gdzie jest złączony przód ciągnika z tyłem ( tak myśle, że pewnie obracające się sprzegło tak rozbryzgało aż szczelinami olej wyszedł?), postanowiłem wykrecić tą pokrywe pod sprżegłem i wtedy wylało się sporo oleju i dosłownie ciurem się leje teraz jak jest rozgrzany i zwłaszcza wtedy gdy jest załączony WOM, natomiast na tej pokrywce zostało sporo syfu - tylko po jednym dniu. Moje pytanie jest takie skąd on się tam bierze i co mogło puścić? najpewniej przedostaje się ze skrzyni biegów bo tam stwierdzam ubytek oleju. Od spodu widzę, że olej gdzieś z góry wycieka i chyba bez rozpoławiania ciągnika nie da się stwierdzić gdzie jest defekt. Czy ktoś się już spotkał z czymś takim? Może ktoś posiada jakieś rysunki/katalog części gdzie jest narysowane co tam po kolei jest? W załączeniu kilka fotek... Z gory dziękuję za pomoc, mam ten ciągnik od niedawna, więc dopiero się go "ucze"

    • Przez Mateusz95
      Witam. jestem zainteresowany kupnem belarusa. i czytałem ze jedne maja taka skrzynie a drugie taka. czym sie rózni skrzynia zsynchronizowana od niezsynchronizowanej. i która jest lepsza?
    • Przez ceston
      Czy jest możliwość kupienia samej gwiazdy na 8 szpilek do mtz 820 na przednie kola?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.