Skocz do zawartości
News
majsterpan

Pronar 1025a dziwny dźwięk z tylnego mostu

Polecane posty

majsterpan    0

Panowie a ja mam taki problem kopiłem Pronara 1025a z 2005r i teraz wyjechałem na pole z kultywatorem sprawdziłem  załączanie przedniego napędu atematyczny i stały i wszystko było OK przełączyłem  na wyłączony i przejechałem na kolejne pole, podczas wjeżdżania na ple usłyszałem jakieś dziwne pukani potem ono się nasiliło przy skręcie w prawo a potem już na podwórko nawet przy jeździe na wprost. Wydaje mi się ze odgłos dochodzi z tylnego mostu ale nie jestem pewien bo samemu to ciężko sprawdzić i jeszcze czuć tak jakby coś chciało przyblokować kolo i wtedy słychać to pukniecie  

Czy ktoś może powiedzieć co jest przyczyna ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    785

Trudno powiedzieć. Podnieś tył do góry, kręć kołami i szukaj.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

to tylko się wydaję że z tyłu to wał od napędu pod silnikiem tak ci stuka bo śruby ci się pourywały lub w tylnym moście ci zębatka poszła o ile mi wiadomo poucinało ci ząbki jak mojemu koledze i musisz kabinę zdejmować i tam zobaczyć ;\  lepiej żeby ci się tylko te śruby pourywały bo jak tak miałem w 82a jak z napędem z talerzówką skręcałem a talerzówka w ziemi była i duże obciążenie poszło i ucieło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MrCzesio123    2

Heh na pewno to nie wom bo co ma wom do kół ;p  najlepiej jak byś zatrudnił se jakiegoś fachowca do tego bo to ciężka praca może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterpan    0

Problem częściowo rozwiązany blokada tylnego mostu chciała się załączyć ktoś tam powiedział ze trzeba cofać  i ten mały pedał pociągnąć i się udało przestało pukać. Tylko ze ten pedał nie działa tak jak powinien bo po wciśnięciu nie odbija i tak jakby nie było czuć oporu podczas wciskania, a i jeszcze po zgaszeniu ciągnika tak z 5 sekund czuć jak by hamulec albo coś podobnego puszczlo nie wiem jak to wytlumaczyc.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Jak pedał blokady nie odbija to spadła sprężyna powrotna - lub pękła (pod podłogą - jak się postarasz to zobaczysz :)). Oporu podczas wciskania nie wyczujesz bo pedał blokady działa na dźwignię rozdzielacza - blokada uruchamiana hydraulicznie. Po zgaszeniu silnika powinno być przez chwilę słychać filtry odśrodkowe (kręcą się i są dwa - od silnika i skrzyni biegów) - może to ten hamulec...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez KubAE86
      Witam, posiadam mtz w którym spawany było łączenie korpusu (tego przy zmianie rozstawu ciągnika. Moje pytanie brzymi czy tylko te 2 śruby trzymają sztywno tą tuleje z całą resztą ? Co zrobić by już tego nie spawać bo teraz koło przeskakuje przy skręcaniu i pcha ziemię przy jezdzie do tyłu i skręceniu kołami w prawo.

    • Przez TadzikC360
      Witam czy jest jakieś pokrętło do regulacji wysokości podnoszenia tylnich ramion w MTZ 82. z góry dzięki
    • Przez Demix
      Witam. Jestem tu nowy, możecie mi napisać co to może być jak znika płyn chłodniczy w MTZ 320,4 silnik Lombardini , ma przejechane zaledwie 80 godzin pracy, jest prawie nowy na gwarancji, ale serwis mojego dilera jest taki że nic nie umieją, nie potrafili mi go odpowietrzyć po wymianie filtrów, dzwonili do innych serwisów " jak to się robi " banalnie proste. Aż strach im powierzyć taką naprawę. A jest na gwarancji. A może znacie naprawdę dobrego mechanika, od takich traktorów MTZ. Jeśli byłby taki gdzieś bliżej powiatu Rawa Mazowiecka, lub Mszczonów, lub Nowe Miasto nad Pilicą , a jesteście pewni że poradzi sobie z każdą naprawą to napiszcie mi na priw. ( bo tu chyba nie przejdzie )  numer telefonu do niego. Dodam jeszcze że w silniku słuchać klekot gdzieś w górnej części silnika Lombardini. 
      Pozdrawiam.
    • Przez michal115352
      Witam
      Chciałbym zapytać forumowiczów jak wyregulować regulator ciśnienia powietrza ten przy butli dodam że założyłem nową sprężarkę która działa i pompuje powietrze do regulatora i tyle, przez regulator już nie przechodzi, więc powietrze nie idzie do butli ani nie można napompować kół przez wąż  bo prawie na nim nie ma ciśnienia
    • Przez Tomasz2106
      Witam
      Zakupilem ciagnik pronara 1025a 105KM jaki polecacie do niego agregat uprawno siewny i agregat ścierniskowy??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.