Skocz do zawartości
majsterpan

Pronar 1025a dziwny dźwięk z tylnego mostu

Polecane posty

majsterpan    0

Panowie a ja mam taki problem kopiłem Pronara 1025a z 2005r i teraz wyjechałem na pole z kultywatorem sprawdziłem  załączanie przedniego napędu atematyczny i stały i wszystko było OK przełączyłem  na wyłączony i przejechałem na kolejne pole, podczas wjeżdżania na ple usłyszałem jakieś dziwne pukani potem ono się nasiliło przy skręcie w prawo a potem już na podwórko nawet przy jeździe na wprost. Wydaje mi się ze odgłos dochodzi z tylnego mostu ale nie jestem pewien bo samemu to ciężko sprawdzić i jeszcze czuć tak jakby coś chciało przyblokować kolo i wtedy słychać to pukniecie  

Czy ktoś może powiedzieć co jest przyczyna ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

to tylko się wydaję że z tyłu to wał od napędu pod silnikiem tak ci stuka bo śruby ci się pourywały lub w tylnym moście ci zębatka poszła o ile mi wiadomo poucinało ci ząbki jak mojemu koledze i musisz kabinę zdejmować i tam zobaczyć ;\  lepiej żeby ci się tylko te śruby pourywały bo jak tak miałem w 82a jak z napędem z talerzówką skręcałem a talerzówka w ziemi była i duże obciążenie poszło i ucieło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MrCzesio123    2

Heh na pewno to nie wom bo co ma wom do kół ;p  najlepiej jak byś zatrudnił se jakiegoś fachowca do tego bo to ciężka praca może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majsterpan    0

Problem częściowo rozwiązany blokada tylnego mostu chciała się załączyć ktoś tam powiedział ze trzeba cofać  i ten mały pedał pociągnąć i się udało przestało pukać. Tylko ze ten pedał nie działa tak jak powinien bo po wciśnięciu nie odbija i tak jakby nie było czuć oporu podczas wciskania, a i jeszcze po zgaszeniu ciągnika tak z 5 sekund czuć jak by hamulec albo coś podobnego puszczlo nie wiem jak to wytlumaczyc.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Jak pedał blokady nie odbija to spadła sprężyna powrotna - lub pękła (pod podłogą - jak się postarasz to zobaczysz :)). Oporu podczas wciskania nie wyczujesz bo pedał blokady działa na dźwignię rozdzielacza - blokada uruchamiana hydraulicznie. Po zgaszeniu silnika powinno być przez chwilę słychać filtry odśrodkowe (kręcą się i są dwa - od silnika i skrzyni biegów) - może to ten hamulec...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Silver
      który lepszy by był w gospodarstwie 35 ha z maszynami do c 360 (pług bym sobie dokupił), jaka jest różnica w spalaniu w lekkich pracach i czy jest jakaś regóła który bardziej awaryjny, dodatkowo chciał bym wozić nim drzewo z lasu i z prasą zwijającą pracować, więc jakie spalanie jednego i drugiego i który będzie mniej awaryjny?
    • Przez KacperSzalast
      Wiecie może w jakich ciągnikach występują takie wymiary na feldze ? - 

    • Przez AgroRolnikŚląskiTeam
      Witam Panowie jestem nowy na AF , więc proszę o wyrozumiałość . Do rzeczy , macie jakiś sprawdzony sposób na owijającą się trawę / lucernę na wale napędowym przedniego napędu w pronarku 82 SA ? ,ponieważ podczas prasowania dosyć często przy większych pokosach owija się materiał na wale napędowym i w ubiegłym sezonie owinęło mi się tak na wale kardana że aż powykrzywiało te osłony oryginalne a mianowicie wg. katalogu przednią i pośrednią i teraz mam takie pytanie .Czy są jakieś osłony na cały wał ? bo te oryginalne osłaniały tylko łączenia (krzyżaki) szukałem sporo ale nigdzie nie mogę tego znaleźć . Czy może od czegoś innego można podpasować ?
    • Przez 18mateo18
      Witam
      Odkąd stałem się posiadaczem mtz to niepokoją mnie stuki w skrzyni biegów lub na reduktorze(żółw-zając). I niewiem co to może być przyczyną może jakieś łożysko. Stuki pojawiają się na małym gazie i podczas prasowania a przestają gdy wcisne sprzęgło lub lewarek od reduktora wyłącze na luz
    • Przez Delbeta
      Witam
       
      Mam problem z ładowaniem prądu w belarus 820 2016 rok i okazało się po wyciągnięciu wsuwki od bezpiecznika świec żarowych że ładownaie wzrosło a wskazówka jest na zielonym polu (wcześniej na żółtym 12.5 max )  Mam pytanie gdzie kabel od świec jest przymocowany do stacyjki bo wychodzi na to że nawet na właczonym silniku świece grzeją co powoduje spadek napięcia i rozładowywanie akumulatorów .
×