Skocz do zawartości
News
Adii

New Holland T5040 nie widać nic na zegarach rewers nie włącza się

Polecane posty

Wybrane dla Ciebie
Adii    0

Witam Mam do was pytanie może ktoś spotkał się że w nh nic nie pokazywało się na zegarach żadna wskazówka ani drgnie . Nie działa rewers elektrohydrauliczny ;/ Ciągnik normalnie zapala ale rewers nie reaguje ani na tył ani na przód. Bezpieczniki sprawdzałem wszystkie było okej. Jeżeli ktoś wie w czym może tkwić przyczyna proszę o informację . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarecki21    17
(edytowany)

Bezpiecznik w skrzynce bezpiecznikowe to prawdopodobnie nie wszystkie bezpieczniki w tym traktorze.

U mnie w 6050 jest również bezpiecznik przy rozruszniku. Jak jego gniazdo nie stykało, to ciągnik dead...

Edytowano przez Jarecki21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adii    0

już wszystko się wyjaśniło usterka usunięta. Spalony był bezpiecznik który znajduję się przy heblu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kris14    261

Potocznie tak nazywa się wyłącznik układu elektrycznego w maszynach rolniczych i innych pojazdach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ryki    7
(edytowany)

Walczyłem z moim jxu pół dnia z taką samą awarią, a tu proszę 5 minut z latarką i padającym śniegiem na głowę i problem rozwiązany Adii dla mnie jesteś wielki. Wielkie dzięki za podpowiedź. Sam bym chyba nigdy nie znalazł, ponieważ nie przyszło by mi do głowy szukać bezpiecznika przy heblu przecież to jest wyłącznik masy, i działał bo jakiś prąd do kabiny dochodził a po wyłączeniu go nic nie działało. 

Edytowano przez ryki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KemBiX
      Witam tak jak w temacie mam problem z niedziałajacymi polbiegami (żółw i zając) w ciągniku new holland tl100  prosił bym o pomoc doswiadczonych uzytkownikow co moze byc przyczyna co nalezy sprawdzić. Zapomniałem dodac ze żółw działa bo to polbieg startowy tylko nie przerzuca na zająca
      Z góry dziękuję i pozdrawiam licze na szybkę odpowiedzi.
    • Przez massey87
      posiada ktos rozpiske jakie wyposazenie ma wersja standardowa nh t5.85?
    • Przez matbog68
      Witam serdecznie.
      Mam problem z moim nh polega on na tym że wchodzę w tryb kalibracji jestem w tym trybie i nie wiem co dalej.
      Miga cały czas książka serwisowa i nie wiem jak wybrać sprzęgła przy kalibracji. Gdzie będzie to widać te ciśnienia? Mam tylko ten mały komuterek pokładowy z prawej strony.
    • Przez Adii
      Witam podczas ruszania new hollandem t5040 strasznie szarpie ;/
      Jeśli ktoś wie jak skalibrować taką skrzynie proszę pisać.
      Z góry dziękuję. :rolleyes:
    • Przez Pajej
      Witam koledzy mam na oku New hollanda TL 80 i chciałem zasięgnąć języka czy to jest sprzęt godny uwagi?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.