Skocz do zawartości
luki530

Instalacja elektryczna łączona + alternator

Polecane posty

WHATEVER
Wybrane dla Ciebie

tobago    6

Tego chyba nie ma "w opcji" 3P.
Czy czasem nie potrzeba jedynie obejśc jakoś regulatora napięcia jak robiłem to w obecnej instalacji gdy przerabiałem z prądnicy na alternator?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jaksyl    0

Przerabiałem taki sam problem kilka lat temu. Kupiłem instalacje orginalną od c 360 i założyłem od razu alternator jakiś czeski który kupiłem na składnicy.Regulator od prądnicy wywaliłem instalacje przerobiłem pod alternator jak pamietam nie było to zbyt trudne. Instalacja ta chodzi mi juz około 10 lat bez awaryjnie wraz z alternatorem a ładowanie do tej pory mam super. A akumulatory przy tej instalacji wytrzymały mi 8 lat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


tomekzet    38

Tak na chłopski rozum to jest bardzo proste, wystarczy kable które powinny iśc z prądnicy do regulatora wywalic, i zrobic przewód wzbudzający z alternatora i już jest ładowanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

No przecież na drugim schemacie jest wszystko podane jak to zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tobago    6

A jeszcze tylko zapytam, co to za przerywane linie na tym drugim schemacie wychodzące z regulatora czy rozrusznika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jaksyl    0

Przerywane linie na schemacie oznaczają że są to przewody w których zaczyna płynąć napięcie dopiero gdy prądnica zaczyna ładować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot    176

Taa, do tych przewodów możesz podpiąć z jednej strony zegar a z drugiej zapalnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bratrolnika    1888

A jeszcze tylko zapytam, co to za przerywane linie na tym drugim schemacie wychodzące z regulatora czy rozrusznika?

 

 

Przerywane linie na schemacie oznaczają że są to przewody w których zaczyna płynąć napięcie dopiero gdy prądnica zaczyna ładować.

na moje oko właśnie odwrotnie jak mówisz, przerywane linie oznaczają przewody będące cały czas pod napięciem, nawet gdy wyjęty jest kluczyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot    176

tak serio to przewody zaznaczone linią przerywaną należy usunąć po zamontowaniu alternatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mory1971    1

Nie prosciej jest poszukac altka z wbudowanym regulatorem ?trzeba wtedy tylko wykorzystac istniejacy przewod i podlaczyc do kontrolki ladowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tobago    6

taki własnie alternator mam i zastanawiałem sie co zrobić z kablami wychodzącymi ze starego regulatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bratrolnika    1888

tak serio to przewody zaznaczone linią przerywaną należy usunąć po zamontowaniu alternatora.

 

chcesz usunąć z instalacji główny przewód zasilający, ten od rozrusznika do stacyjki???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    448

Przewody przerywane to przewody od prądnicy (zbędne) zaś czerwone to przewody które trzeba podłączyć do alternatora, przewód od zacisku 16 prądnicy należy podłączyć do reg. nap.alternatora pod zacisk nr.15. Ale jak ktoś ma problemy z rozczytaniem takiego schematu to niech lepiej zleci to komuś kto się na tym zna, bo inaczej to będą kolejne nieskończone tematy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

A skoro są problemy z odczytaniem schematu, to będą jeszcze większe problemy z podłączeniem. A tak w ogóle ten schemat ma parę błędów. Poniżej zamieszczam poprawny. Czerwone przewody mają zostać, te zaznaczone linią przerywaną należy usunąć, reszta jak napisał kolega @Sadek.

post-10122-0-96721700-1454699717_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    448

Fakt usunięcie przewodu od zacisku 30 do zacisku 30 było by bezsensowne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tobago    6
Napisano (edytowany)

A skoro są problemy z odczytaniem schematu, to będą jeszcze większe problemy z podłączeniem. A tak w ogóle ten schemat ma parę błędów. Poniżej zamieszczam poprawny. Czerwone przewody mają zostać, te zaznaczone linią przerywaną należy usunąć, reszta jak napisał kolega @Sadek.

attachicon.gifschemat 360.JPG

 

Przejrzałem kilka schematów i mam pytanie. 

 

W tym Twoim @Elektrotechnik na kontrolkę ładowania (literka B] idzie jeden przewód z regulatora (wersja poprawiona na czerwono bo rozmawiamy o wersji z alternatorem) drugi zaś na stacyjkę (przewód c do wejścia 58 na stacyjce).

 

Natomiast kupując instalację gotową otrzymałem schemat

 

http://zapodaj.net/images/049cece9e1abe.jpg  (nie wrzucam obrazka bo specjalnie zeskanowałem większy może komuś się przyda)

 

Tam z kolei na kontrolkę ładowania idzie ten sam przewód z regulatora (na schemacie wersja z prądnicą ale zakładamy że to ten przerywany fioletowy), natomiast drugi nie idzie na stacyjkę tylko jakby przechodził w niebieski i szedł na bezpiecznik D.

 

Nie bardzo rozumiem.

 

 

Druga ciekawa sprawa że ten schemat oryginalny Ursusa nie zakłada czujnika temperatury, nie montowali ich w 60tkach?

 

Znalazłem jednak schemat chyba typowo pod 3p (bo w takiej wersji dłubie instalację)

 

http://zapodaj.net/images/3048a413b1038.jpg

 

i tam jest uwzględniony czujnik temperatury (30) jest jednak dodatkowo czujnik zaniku ciśnienia (29). Nie mam pojęcia gdzie on jest w ciągniku :wacko:

Edytowano przez tobago

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


asharot    176

Wszystkie schematy są prawidłowe tylko za dużo o nich myślisz i Ci się mylą.

W C-360 jest czujnik mechaniczny, elektryczny jest w 3p.

Czujnik spadku ciśnienia jest na rurce łączącej butle z pedałem hamulca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

W tym Twoim @Elektrotechnik na kontrolkę ładowania (literka B] idzie jeden przewód z regulatora (wersja poprawiona na czerwono bo rozmawiamy o wersji z alternatorem) drugi zaś na stacyjkę (przewód c do wejścia 58 na stacyjce).

Powinien być dołączony do zacisku 15. Schemat już  poprawiłem.

 

Ten schemat też jest prawidłowy:

http://zapodaj.net/images/3048a413b1038.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stefek1991
      witam mam pytanie. Nie wiecie ile moze kosztowac naprawa całej instalacji elektrycznej razem z lampami itp.
    • Gość ziomek16142
      Przez Gość ziomek16142
      Witam. Mam u siebie pożyczoną na jakiś czas C-360 3P 85 rok i od pewnego czasu brak świateł stop (gdy hamuje ). Hamulce sprawne, ale świateł brak. Przygotowuje go na przeglad i takie pytanie: Jak to naprawić ?? Jakaś pompa,czujnik, czy wina bezpieczników ??
    • Przez Klimston
      witam załozyłem do swoje 60tki alternator firmy Delco 12v 100a z astry f i na wolnych obrotach ładowanie wynosi 13/13.6v a na wysokich 14.8/15.1v .w astrze ladowanie bylo 14v/14.5v nie wiem w czym jest przyczyna. pozdrawiam
    • Przez Sqowron
      Witam wszystkich potrzebuje schemat podłączenia alternatora, z regulatorem napięcia RC212D. Z góry dzięki za pomoc.
    • Przez MarcinOtna
      Witam!
      Posiadam taki alternator: i chciałbym zapytać jak go połączyć z nową zakupioną instalacją elektryczną(dedykowaną pod alternator) oraz jaki regulator napięcia do tego właśnie alternatora?
       
       
      Z góry dziękuje za pomoc
      Pozdrawiam!
×