Skocz do zawartości
adziu1995

ursus 902 rozrusznik czy akumulator

Polecane posty

Wybrane dla Ciebie
adziu1995    0

Witam mam problem z ursusem . Chodzi o to ze ciągnik ciepły nie ma siły obrócić rozrusznikiem . Sprawa wygląda tak ciągnik pracuje na polu zgasze nie zapali a rano pójdę jak jest zimny i bez problemu zapali . Co jest grane ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor6945    33

Zimny pali bez problemu więc ja bym jednak szukał przyczyny w silniku
raczej rozrusznik by zawsze tak samo by miał problem odpalić akumulator tez raczej nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kanako339    6

Witam sprawdź łożyska w rozruszniku wydaje misie ze są w kiepskim stanie i w momecie nagrzania elementów metalowych zachodzi zjawisko rozszerzalności cieplnej i wirnik trze minimalnie o uzwojenia stojana więc zaczyna się zwarcie w rozruszniku bo jak jest wszystko zimne to mówisz że działa dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romano82    4

Sprawdź rozrusznik. Miałem kiedyś tak w mtz. Jak ciepły nie odpalał. Rozrusznik nie mógł obrócić wałem. Grzebałem w zaworach i nic. Zrobiłem rozrusznik i przeszło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adziu1995    0

Rozrusznik Jeet szybkoobrotowy nie wiem czy wgl się to rozbiera i naprawia :P
Rozrusznik jest szybkoobrotowy wiec Nwm czy wgl się go naprawia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kanako339    6

rozbiera się i naprawia jeśli jest z tych nowych to jest na normalnych łożyskach przynajmniej od strony przekładni jest jedno duże łożysko kulowe, jeśli było marnej jakości a tak jest zazwyczaj w czymś co jest tańsze od konkurencji to mogło nie wytrzymać daje swój przykład nie z rozrusznika ale z kosiarki rotacyjnej Polskiej zaczęła głośno pracować rozebrałem spodziewalem się łożysk FŁT a były Made in UK.. No chyba że masz rozrusznik Magnetona to i tak bez rozbiórki oceny luzów, szczotek , czy coś o coś nie trze się nie obejdzie niestety chyba że jest na gwarancji to na gwarancję dać ale z tym jak był kupiony np. przez internet to unieruchomi ciągnik na 2 -3 tyg. podejrzewam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Andrzej24871    12

Sprawdź szczotki  może się zawiesiły , ja tak miałem  już dwa razy  raz przy c-360 a drugi przy 16145  , śróbokrętem popukałem spróbowałem i kręcił ze dwa razy lepiej i było widać że komutator jak by to powiedzieć  no zrypany był  bo szczotki nie dolegały tylko łuk przeskakiwał i go spawało , postukaj po szczotkach  i sprawdź  jak kręci .


O to chodzi , że każdy zachwala i uwielbia zachodnie ciągniki za KOSMICZNE ceny, chociaż wielu tych maszyn nie widziało na oczy i sobie ich nie kupi, a Pronara nie chcą za darmo nawet, bo wstyd nim jezdzić, bo ktoś tam powiedział komuś ze mu się popsuł kiedyś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rajczak
      Witam! Chcę Was prosić o radę jakie lampy robocze-halogenowe kupić do mojego ursusa C-385. Halogeny mam zamiar zamontować nad przednią szybą ale niewiem jaki rodzaj lamp wybrać. Z jednej strony rozpraszające są dobre ale mają mały zasięg natomiast dalekosiężne zazwyczaj twożą wiązkę światła w postaci poziomej kreski a pozanią światło nie pada nigdzie indziej. Proszę Was o dobre rady bo często zdaża mi się robić w polu w czasie nocy i chcę mieć dobre oświetlenie. Z góry dziękuję za pomoc.
    • Przez dareq1994
      witma. mam problem z tylnim gniazdem elektrycznym. na 1 rządku tych "złączek" mam hamulce, i lewy kiedunek. ale po włączeniu swiateł załaczają mi sie rowniez światła. czy w instalacji jest jakieś rozgałęzienie na lewą i prawą strone oraz te gniazdo? jesli tak to gdzie? lub miacie inne sposoby na zrobie nie tego gniazda.
       
       
      Prosze bardzo o pomoc. pozdrawiam
    • Przez Bartizi00m
      w moim ursusie chyba jest cos z rozrusznikiem bo raz zalapie a raz nie jak naciskam starter to slychac takie tykanie tylko czasami odpali za pierwszym razem a tak to trzeba wciskac ten starter i wciskac
      pomocy!! pewnie odpowie mi arosso
    • Przez zubr91
      witam mam problem mianowicie tydzien temu padłmi przełącznik wymieniłem go na nowy i było wszystko ok aż do dzisiaj przy uruchamianiu przełącznik nie łapał tylko włączał sie i wyłączał tak szybko i po drugie rozładowało mi akumulatory nie wiem czy nie podłączyłem źlei ich nie wyczerpało z mojej winy gdy podładowałem to przy rozruszniku podczas startowania robi takie trrrr i raz po raz załapie czy to moze byc wina rozrusznika jak długo startuje to przełącznik 12/24 robi sie gorący pomoże ktos?
    • Przez BUSTED
      zawsze gdy odpalam ciągnik muszę dodać gazu do oporu aby alternator zaczął ładować, czy to jest normalne przy alternatorze. Dodam że dzieje się to w ursusie c-385. Z góry dzięki za pomoc
×