Skocz do zawartości
News
krzysiu777

deutz silnik F4L912 Problem z ciśnieniem oleju

Polecane posty

Wybrane dla Ciebie
galeria
Silnik
krzysiu777    0

Witam pacjent Deutz Fahr dx 3.70 typ silnika F4L912 -7tys mth na zimnym silniku po odpaleniu 4bar cisnienie oleju, podczas gdy sie nagrzeje na wolnych obrotach spada do 0 , na max obrotach 2200 cisnienie wzrasta do 1bara i kopci z odmy na biało. po rozmowie ze "znachorami" wywnioskowali że panewki korbowodowe, zdjołem miske olejową panewki korbowodwe sa jak nowe (po odczytaniu numerów wynika ze nominale), z kolei po rozbiórce panewek głównych na dwóch sa rysy reszta jak nowe wał ok .. co moze być przyczyną pompa olejowa? 

Edytowano przez krzysiu777

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Ale zaraz zaraz, ty tylko rozebrałeś je i nie sprawdzałeś jaki luz jest między wałem korobwym a panewkami, to że nie są porysowane nie oznacza że nie mogą być zużyte, sprawdza się to specjalnymi wałeczkami. Po pierwsze czy zastosowałeś olej o odpowiednich parametrach? Z wydechu nie wykazuje żadnych kolorków? Tylko z odmy biało?


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzysiu777    0

wał był sprawdzany w zakładzie specjalizujacym sie także jak najbardziej jest ok, takze odpada, pompa olejowa kupiona nowa. pozostaje wałek rozrządu (jutro będzie wyciagany ) , olej był wlewany TURDUS i wymieniany co sezon takze co 250mth

Edytowano przez krzysiu777

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LOST    7

Ni zrozumiałeś... Chodzi o luz między wałem a panewkami. Jak jest zimny olej to wiadomo że ma spore opory i ciśnienie będzie, ale w momencie gdy jest ciepły to przez szczelinki wylatuje bez problemu.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Kolego, a sprawdzałeś ciśnienie w komorach spalania? Jeśli chodzi o ten luz między panewkami, a wałem korbowym to mało prawdopodobne po opisie który kolega przedstawił. Sprawdź ciśnienie i napisz jeszcze czy nic nie puka nie stuka. Jak coś możesz na prv trochę tych silników miałem na warsztacie po przekroczeniu min. 12tys mth


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiu777    0

w silniku nic nie stukało , niestety nie mierzyłem cisnienia sprezania, teraz jak rozebranu juz nie ma jak.właśnie jeżeli chodzi o jego części silnikowe tzn, panewki korbowodowe, tłoki cylindry jest jak nowy nie ma widocznych śladów zużycia wałek rozrządu jest jak by przegrzany krzywki sa lekko wytarte podejrzewam ze to jest główna przyczyna

Edytowano przez krzysiu777

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

A stan pierścieni jaki? 


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiu777    0

pierścienie na każdym z tłoków sa ok na cylindrach brak progów takze góra silnika była dobra jutro jeszcze dokladniej sie zweryfikuje. zastanawia mnie ten biały dym z odmy

Edytowano przez krzysiu777

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelxp    1

sprawdz czy masz oring  który łaczy  pompe olejowa z magistralą  jak będzie nieszczelność to olej bokiem idze wlasnie w tym mijscu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!

jeśli można podłączyć się do tematu mam problem z silnikiem jak w temacie F4L912.

Od jakiegoś czasu zauważyłem że pluje czarną sadzą a dzisiaj przy upałach zaczął sam gasnąć.

Po zgaśnięciu są duże problemy z odpaleniem trzeba poczekać aż trochę ostygnie i w tedy dopiero odpala.

Czy ktoś jest w tanie podpowiedzieć mi gdzie szukać rozwiązania problemu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelxp    1

napisz cos więcej w jakim stanie  technicznym jest silnik,, ale jak by był zjechany to gorzej by odpalał na zimno niż na ciepło , jak pluje sadza to jak by powietrza nie miał sprawdz filtr powietrze i cały dolot czy cos się nie zawiesiło , opisz cos więcej bo cieszko  okreslic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Soolider
      Witam, posiada ktoś takie coś jak kody błędów w deutz fahr bo wyskoczył mi błąd 14 w deutz fahr agrotron 150 a nie wiem co to oznacza.
    • Przez cichy5540
      Witam kolegów ! Mam Problem z pracą klimatyzacji w Deutz k110 mianowicie: ciągnik ma 11 lat , skończyły sie wiatraczki od nawiewu klimatyzacji (te na tylnej górnej części kabiny), zamówiłem nowe, i przy okazji również osuszacz, w servisie klimatyzacji podłączyli ciągnik pod maszyne , sprawdzili szczelnoś itd wszystko ok. zzadzwoniłem do delera zapytałem o iloś czynnika i oleju  (1600g czynnika + 210 g oleju), klimatyzacja została nabita, ciągnik został odpalony i ....nastąpił problem bo zaczeła się grzac chłodnica i osuszacz , ciśnienie ciśnienie klimatyzacji zaczeło wzrastac na wolnych obrotach do ponad 30 bar, i nawet nie rozłanczało sprężarki a w  kabinie ledwo co chłodziło, Zaczeliśmy sprawdzac z mniejszą ilością czynnika ,czujniki też są sprawne i nic  .... czy ktoś miał taką przypadłoś? 
    • Przez ARTURO04
      Witam nie wiem czy w dobrym miejscu szukam pomocy więc w razie co proszę o wyrozumiałość jestem nowy na tym forum, do rzeczy posiadam jak w tytule Same i mam problem w nim ze skrzynią, a mianowicie przy wkładaniu jedynki bądź wyjmowaniu jej nie ostrożnie tzn w innej pozycji lewarek blokuje się cała skrzynia tak jak by dwa biegi na siebie nachodziły dzieje się to tylko na jedynce i tylko z pozycji tego biegu daję się ją rozblokować jest to skrzynia 5 biegowa z połówką. bardzo będę wdzięczny za pomoc bądź jakieś wskazówki...
    • Przez NakaHead
      Witam  mam pytanie odnośnie ciągnika jakim jest deutz d6206  a pytanie jest następujące są jakieś strony z częściami do tego traktora ? głownie chodzi mi o przekładnie a jeszcze dokładniej o przesówke reduktora  .
      Wrazie braku takiej strony to są morze inne traktory z których by można było przełożyć ?  np inne modele seri d   
      z góry dziękuje za pomoc .
      Deutz D6206  rok 81  szkrzynia 12    4-4-4
    • Przez ARTURO04
      Witam szukałem na forum ale nic nie odnalazłem, na temat mojej awarii, a mianowicie problem w moim Samie explorer 2 90t 99r polega na tym, że nie chce odłączać się przód cały czas jeździ z napędem sprawdziłem cewkę elektrozawór wszystko działa zawór wyczyszczony złożone i dalej to samo.Dodam jeszcze że po zgaszeniu po jakiś 10 sekundach zapala się kontrolka od przodka i przy tym słychać cyknięcie czujnika przedniego napędu, po odpaleniu natychmiast gaśnie. Zatem postanowiłem odkręcić przewód ten zasilający od załączania napędu przy moście że może tłok się zaciął i okazało się że brak oleju w przewodzie odpaliłem sama i zacząłem włączać i wyłączać napęd i nic nawet kropla oleju nie poleciała, ale przypadkiem włączyłem blokadę kół i wówczas olej zaczął się lać, dodam że przy tym się okazało że blokada tylnego mostu też jest cały czas włączona. Czy ktoś z was zetknoł się z takimi czarami?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.