Skocz do zawartości
adamadam241

zetor forterra wymiana blotnika

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
adamadam241    20

Witam uszkodzilem solidnie błotnik lewy w forterze i mam zamowiony Nowy wraz sterowaniem ehr i hlapaczem mam pytanko wymienial ktoś już coś takiego jak się za to zabrac ? Najgorzej będzie chyba z tapicerka w srodku jak ona się trzyma?
Ktoś to już robił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    60

wszystkie śruby  mocujące powinny być od strony koła  .Nie ma nakrętek które trzeba byłoby podtrzymywać , w ramę są wciśnięte tulejki z gwintem.Tapicerka mocowana jest do błotnika . To już dalej chyba sobie poradzisz ?

Ja demontowałem bez zdejmowania koła ,ale jak je odkręcisz będzie dużo łatwiej B)

 
 
 

nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez Kacperkuj-pom
      Mam taki problem z proxima mianowicie po odpaleniu czasem obrotomierz podniesie sie do tych 800 obrotow , a po dodaniu gazu nie podnosi sie wskazow a spod maski slychac pisk po chwili jak silnik po chodzi wraca wszystko do normy innych objawow nie ma co to moze byc ?
    • Przez Katana90
      Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych. 
    • Przez Katana90
      Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych. 
    • Przez Ssebuss87
      Opiszę mój przypadek "gwizdającej" proximy 8441 ze względu na coraz częstsze przypadki hałasujących silników w zetorach. Objawem był narastający wraz z obrotami charakterystyczny gwizd z silnika, trudny do zlokalizowania. Pierwszym winowajcą miała byc turbina- po zregenerowaniu było to samo ciągnik nadal gwizda. Pomógł mechanik który pracował w serwisie zetora a potem przeszedł na własną działalnośc. Na samym początku padła od niego diagnoza że to moga być wałki wyrównoważające w silniku, co też okazało sie prawdą. Ale najpierw zaczeliśmy od turbiny, potem cały dolot, pasek alternatora- rzeczy które są "na wierzchu". Bez żadnych objawów z wyżej wymienionych rzeczy, wiec zapadła decyzja o rozebraniu silnika i sprawdzeniu wałków. Na wałkach wyrabiają się bieżnie na których pracują łożyska igiełkowe- stąd ten gwizdający hałas. Koszt jednego wałka plus łożyska 950-1000zł  . 
×