Skocz do zawartości

Polecane posty

mr690    0

Witam serdecznie.

Jestem nowy na tym forum chcaiłbym sie kogoś poradzić gdyż mam dduży problem: posiadam mf 690 problem jest z przednim napędem mianowicie: po załączeniu przedniego napędu koła przednie obracają się bardzo wolno w stosunku do kół tylnych przekłada się to następująco 5 obrotów koł przednich do 20 kół tylnych. Prosze sobie wyobrazić jak się skręca w takiej synchronizacji. Ciągnik kupiłem tej zimy i tak się dzieje od początku, Prosze o pomoc. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mr690    0

koła opny są katalogowe. to musi byc coś innego bo to wygląda tak jakby koła przednie były na 1 biegu a tylne na 3 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Slevyn    35

moze ciagnik byl robiony przed sprzedaza w stylu zrob bylejak,sprzedaj i jakos to bedzie. Naped podawany jest ze skrzynki polaczony zębatkami ze skrzynia, nie mozna znienac nijako biegow miedzy przednim a tylnim napedem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mr690    0

chodziło mi o zobrazowanie problemu, wiem ze jest jedna skrzynia i jeden bieg:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Opcje są co najmniej dwie:

Albo jest zamontowany przedni most o innym przełożeniu w przekładni planetarnej

Albo jest pomieszane przełożenie w przystawce przedniego napędu.

 

Jeżeli jest aż taka duża różnica to na wł napędzie nie idzie w cale jeździć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mr690    0

Sprawdziłem wszystko jeszcze raz jutro jade kupić olej nowy agrol i filtr nowy pod skrzynią mam nadziej ze zadział wszystko. przystawka jest z tego modelu zębatki też nie są pomieszane obawaim się że może to być pompa do wymiany i tu moje kolejne pytanie:

 

która pompa odpowaida za przedni napęd tłoczkowa czy zębata? żeby pompe wymienic musze odjechać tyłem czy wystarczy czapę zdemontować?

kolega mi podpowiedziłą ze za złą prace przedniego napędu może odowiadać zawór bezpieczeństwa w lecz nie mam pojęcia gdzie go szukać może on jest zacięty lub coś z nim nie tak i poprostu za słabe ciśnienie mam w przystawce i tarczki nie dolegają tak jak powinny co Wy o tym myślicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Kolego zanim zabierzesz się za wymianę pompy zmierz ciśnienie niskiego obwodu,chyba że masz dużo pieniędzy na wymianę pompy po drugie widzę że nie masz zielonego pojęcia na temat tego ciągnika proponuję zaprowadzić ciągnik do serwisu , odebrać sprawny i zapomnieć o sprawie,jak działa wom to pompa sprawna,przyczyna tkwi w czym innym


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Nowak5425
      Witam, Mam problem z Mf 5425. Problem polega na tym że giną kontrolki. Po przekreceniu kluczyka na zapłon zaświecą się wszystkie kontrolki i zgasną czyli problem nie polega na żarówkach. Gdy włączę przedni napęd czy światła itp nie zaświeca się kontrolka Nie ma kontrolki również od biegów polowe/szosowe ostatnio zaginęła również kontrolka od półbiegu. W czym może być problem ?
    • Przez harny666
      Witam,
      Mam ciągnik Massey Ferguson 699 i wystąpił mi w nim problem, podczas ruszania do przodu bez włączonego przedniego napędu po przejechaniu ok 0,5 m, blokują mi się przednie koła i nie da rady jechać, po włączeniu przedniego napędu koła się nie blokują ale strasznie charczy przedni napęd
       
    • Przez adrianurban
      Witam. Mam taki problem z moim Mf 3085 tzn ubywa mi płynu w chłodnicy. Oleju w silniku nie przybywa a po otwarciu korka nie widac bąbelków powietrza więc to chyba nie uszczelka, dodatkowo dodam że słabo grzeje nawet gdy silnik jest rozgrzany to z nawiewu leci tylko trochę ciepła. Dzis rano dolałem płynu tak aby żeberka były zakrtye a po poludniu po 2 godzinach pracy żeberka sa już odkryte. Bardzo prosze o pomoc
       
    • Przez Rider
      Witam, po uruchomieniu ciągnika miga kontrolka WOM, wałek się nie uruchamia, półbiegi nie działają, napęd, blokada też. Hydraulika i podnośnik działa normalnie.
      Naciskając pedał sprzęgła normalnie zaświeca się kontrolka od ciśnienia oleju w skrzyni  (po uruchomieniu normalnie gaśnie) oraz kontrolki żółw/zając te od półbiegów - rozumiem ze zasilanie Autotronic jest. 
      Na uruchomionym silniku wałkiem da się kręcić
      Monitor na słupku nie działa
      Gasząc silnik kontrolka WOM gaśnie.
      Oporność na czujniku WOM (z tłu przy siłowniku ) oraz na pompie olejowej (przy filtrze hydr.) ok 450 Ohm - wg instrukcji ok, kręcąc ręką wom-em wartość się zmienia więc przypuszczam, że te czujniki są ok.
      Podpinając zasilanie bezpośrednio z akumulatora do cewki WOM - wałek startuje, do cewki hamulca WOM - hamulec blokuje wałek.
      Wersja komputera - Autotronic II
      Pytanie co może być przyczyną migającej kontrolki WOM?
       
    • Przez koyack
      Witam. Przeglądając forum natrafiłem na bardzo wiele opinie na temat firmy agroelektronix ale niestety nigdzie nie ma kontaktu do niej. Może któryś z forumowiczów miał by namiary na ta firme? Był bym bardzi wdzięczny. Bądź na innego dobrego elektronika. Gdyż mam problem prawdopodobnie z modułem Ale potrzebuje porozmawiać z kimś mądrzejszym.  Będę wdzięczny za każdą pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.