Skocz do zawartości
mateusz2865

ferguson 2685 problem szarpie w czasie jazdy przełącza żółw na zając proszę o pomoc

Polecane posty

Wybrane dla Ciebie
mateusz2865    0

witam jestem od niedawna w posiadaniu ciągnika massey ferguson 2685 i mam problem t.z. w czasie jazdy przełącza mi z żółwia na zająca za początku myślałem że to wina pompy hydrauliki bo miała ciśnienie 70 bar i wymieniłem na nową co teraz ma 220 bar na wyjściu z tyłu złącza , wszystko związane z hydrauliką się poprawiło ale problem z biegami został proszę o pomoc może ktoś miał podobny problem ? ps. jestem tu nowy i mam nadzieję że moją wiedzą na różne tematy także będę mógł się podzielić pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

w skrzyni masz pewnie koszyk z tarczkami i kończą się one są wykonane z korka i wytarły się zapewne dopytaj jeszcze kogoś ale w mf podobnie jest bo nie jestem pewien co do tego modelu i odrazu sobie uszczelnienia na wałku sprzęgłowym wymień

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal0079    1

a jak masz załanczane żułw zając ?? bo może gdziś elektryka nie łączy

Edytowano przez rafal0079

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz2865    0

a jest na to gdzieś z boku podgląd ? jakieś okienko żeby można było popatrzeć w jakim stanie to jest ? jeszcze poszukam po elektrozaworach może tam się coś zawiesiło ? bo trochę mnie przeraża rozpoławiać takiego "byczka"!!! każda rada mile widziana !!! proszę o jakieś podpowiedzi na ten temat . pozdrawiam


czuję jak przycisnę przycisk na luzie to coś się przełącza troszkę silnik ciężej idzie  ale dalej to  samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

nie ma okienka ale trzeba posprawdzać elekto zawory bo bardzo prawdopodobne że któryś się nie otwiera i odrazu przeżuca na zająca bo tarczki jak by były to byś na zająca nie mógł przeżucić trzeba kable posprawdzać bo może gdziś się urwał i nie otwiera i zamyka elekto zaworu a jaki tam masz zalany  olej ??? ładnie ci podnosi jak wom się włącza /wyłancza ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz2865    0

własnie że mam olej nie bardzo bo ma taki kolor mętny jakby kakao z mlekiem i chyba będę musiał wymienić a do tego wypłukać skrzynie to koszt nie mały bo ok. 1500 !!! idę posprawdzać instalację i elektrozawory a podnosi dobrze i wom też się załącza delikatnie 

Edytowano przez mateusz2865

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez fendt1992
      Witam. Mam problem ze skrzynia w Traktorze Valtra 8450. mam pytanie czy ktoś spotkał się z takim przypadkiem i czy coś z tym dało się zrobić?. podczas przełączania pół biegów słuchać wyraźne trzaski w skrzyni.a na pierwszym pół biegu coś wyraźnie puka w skrzyni.najmocniej słuchać to gdy szybko sie przełącza z drugiego na trzeci pół bieg i na odwrót(z trzeciego na drugi i tak w kółko) .Dzieje sie to na postoju nawet gdy skrzynia mechanicznie jest zluzowana. dzieje sie to juz od samego kupna. dodam ze skrzynia była naprawiana na zachodzie.prawdopodobnie kosze był spalone. Skrzynie miałem rozebrana i wszytko wygląda na sprawne. nie ma żadnych wyraźnych luzów.po złożeniu nie ma poprawy dodam ze na jednym z koszów był wyraźny luz po zmienieniu jednej z tarczki luz zniknął. Czekam za jakas podpowiedzia, bo juz brakuje mi siły.Może kostka sterująca albo komputer?? co myślicie. czekam za jakimiś pomysłami. Fendt1992.
    • Przez Rolnik1111
      Witam
      Co sądzicie o przekładni Direct?
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez mirek18
      Mam problem z moim MF-255, przy ściąganiu pokrywy regulatora pompy wyhaczyła się sprężyna główna regulatora i sprężyna biegu jałowego od dźwigni głównej regulatora, nie wiem na jaki otwór zamontować sprężyny w dźwigni głównej regulatora pompy. Czy ktoś spotkał się z takim problemem?  Z góry dziękuję za odpowiedzi.
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
×