Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez ŻBKIU1999
      czemu gdy przekręcę kluczyk to nie piszczy. co może być przyczyną nie działającego   zegara od poziomu paliwa . czy  ktoś wie gdzie znajduje  cie czujnik od przeciążenia? 
      Z góry dzięki. 
    • Przez konrad512
      Witam. 
      Niedawno kupiłem ciągnik Jcb Fastrac 3185, jednak poprzedni właściciel nie był zbytnio zorientowany na temat podnośnika.
      Czy ktoś z forumowiczów orientuje się jak odblokować czy pobudzić ehr po odpaleniu ciągnika? Podnoszenie czy opuszczanie ramion tylnego tuza działa przyciskiem na górze po prawej stronie, natomiast pokrętłem już nie.
      Druga sprawa jest taka że przy zapalonym silniku mruga dioda serwisowa. świeci w sekwencji 3 - 1 i 3 - 2. Wie ktoś co oznaczają te błędy? Może to one są przyczyną nie działającego pokrętła od podnośnika...
      Proszę o odpowiedź.
      Pozdrawiam.

    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.