Skocz do zawartości
News
afamos28

JCB Fastrac 2150 - siłowniki podnośnika.

Polecane posty

afamos28    0

Czy ktoś rozbieral te siłowniki od podnośnika tylnego? Ponieważ jeden zaczął się "moczyć".

Dzięki za podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    15

raczej ich się nie da rozebrać trzeba nowe bo jak by dało się siłowniki rozbierać to by pewnie po 1 podnoszeniu wysadzały

Edytowano przez Zefir

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
afamos28    0

Nowe? Skoro uszczelniacze nie trzymają jak należy to dlaczego nowy cały siłownik gdy tloczysko jest dobre nie pokancerowane. sprawdzę temat organoleptycznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

koses    2

Rozbiera się i to przy pomocy jednego wkrętaka bez problemu :) Zefir jak nie masz nic mądrego do powiedzenia to nie mów nic !!! Afamos28 jak chcesz się dowiedzieć jak to pisz na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

raczej ich się nie da rozebrać trzeba nowe bo jak by dało się siłowniki rozbierać to by pewnie po 1 podnoszeniu wysadzały

 

Siłowników nie da się rozebrać dobre :) jeden z lepszych tekstów jaki słyszałem. Rozbierają się i najczęściej wymienia się się w nich właśnie uszczelniacze, rzadziej tłoczyska gdy się przydrą  a czasami tulejowanie.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koses    2

Masz może rozmiary uszczelniaczy bo kupił bym w zapas i wolną chwilą wymienił u siebie , jak by co to na pocztę wyślij .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    17

ja miałem "wżery" na tłoczysku i rozwalało mi uszczelniacze to dorabiałem tłoczyska ale cylindry są bez zmian i już dwa lata śmiga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Olka7863
      Witam czemu jak olej sie rozgrzeje to nie chce unosic np. Talerzówki pługu itp. Belarus ?
    • Przez radzikus
      Witam.
      Panowie wołam o pomoc. 
      Mam aresa 697 ATZ ehr to TCE15.
       
      Problem jest taki: podpięty agregat, podniosłem go do gory i juz h*j, nic ani w jedna ani w druga. Mruga tylko czerwona kontrolka. Po pierwszym bysnieciu jest kolejne 4 i tak w kołko. PS: na panelu mam przycisk z kłudeczka ale on od poczatku nugdy nie dzialal. Zawsze odblokowywalem za pomoca pokretel wysokosciowych oraz wajchy gora/dół.
      Guziki na blotniku tez przestały działać 😢😭
       
      Pomozcie-robota w polu czeka 😕
      Film w zalaczeniu.
      20180816_175813.mp4
    • Przez fendt856
      Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł
    • Przez Tomasz354
      Witam, mam poważny problem, podczas orania moim Lamborghini usłyszałem trzask i pług spadł na ziemie, po zdjęciu dekla okazało się,że łapa która jest na wałku ramion pękła na pół, teraz pytanie, gdzie takiego czegoś szukać ? Macie może jakieś pomysły ? jako ,że to Lambo, to pewnie w Same i deutz będzie to samo, chodzi o pozycje 10 z załączonego zdjęcia.
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.