Skocz do zawartości
News
afamos28

JCB Fastrac 2150 - siłowniki podnośnika.

Polecane posty

afamos28    0

Czy ktoś rozbieral te siłowniki od podnośnika tylnego? Ponieważ jeden zaczął się "moczyć".

Dzięki za podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    14

raczej ich się nie da rozebrać trzeba nowe bo jak by dało się siłowniki rozbierać to by pewnie po 1 podnoszeniu wysadzały

Edytowano przez Zefir

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
afamos28    0

Nowe? Skoro uszczelniacze nie trzymają jak należy to dlaczego nowy cały siłownik gdy tloczysko jest dobre nie pokancerowane. sprawdzę temat organoleptycznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

koses    2

Rozbiera się i to przy pomocy jednego wkrętaka bez problemu :) Zefir jak nie masz nic mądrego do powiedzenia to nie mów nic !!! Afamos28 jak chcesz się dowiedzieć jak to pisz na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    243

raczej ich się nie da rozebrać trzeba nowe bo jak by dało się siłowniki rozbierać to by pewnie po 1 podnoszeniu wysadzały

 

Siłowników nie da się rozebrać dobre :) jeden z lepszych tekstów jaki słyszałem. Rozbierają się i najczęściej wymienia się się w nich właśnie uszczelniacze, rzadziej tłoczyska gdy się przydrą  a czasami tulejowanie.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koses    2

Masz może rozmiary uszczelniaczy bo kupił bym w zapas i wolną chwilą wymienił u siebie , jak by co to na pocztę wyślij .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    17

ja miałem "wżery" na tłoczysku i rozwalało mi uszczelniacze to dorabiałem tłoczyska ale cylindry są bez zmian i już dwa lata śmiga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez janek12314
      Dzieje sie coś takiego , [ że przyciskiem w kabinie ] jak nacisnę na opuszczanie nie opuszcza , dopiero jak nacisnę podnoszenie i ponownie opuszczanie to opuszcza . Ale to dzieje się rzadko .
       
      A drugi problem jest taki , że jak podnoszę podnośnik przyciskami na błotniku to uniesie bardzo wysoko , a w kabinie [ jak podnosze ] podnosi nie tak wysoko , jak przyciskami na błotniku . Jest to trochę uciążliwe wtedy , gdy pracuje z pługiem obrotowym
      jak go obracam , to kółko od pługa , które znajduje się na końcu pługa ociera mi nieraz o ziemie i jest problem z obróceniem , dlatego , że jest pług za nisko podniesiony .
       
      z góry dziekuje za okazana pomoc .
    • Przez marcin5641
      Witam wszystkich użytkowników. Mam pewien problem i nie znalazłem podobnego tematu. Wyruszyłem dziś w pole z agregatem wszystko było ok i w pewnym momęcie przestał działać EHR kontrolki nie świeciły ani do gury ani do dołu dopiero po zgaszeniu i ponownym uruchomieniu silnika podnośnik zaczoł działać ta sytuacja powturzyła sie kilkakrotnie podczas godzinnej pracy. Może ktoś wie co jest tego przyczyną.Z gury dziękuje za pomoc.
    • Przez pablo21
      Drodzy koledzy wczoraj moj MF zaczał sie dziwnie zachowywac rano pojechałem uprawiac scierniska i jak konczyłem koło 13 to juz agregat troche wolniej niz zawsze podnosił a wieczorem musiałem zaorac 1,5 ha pola i po tym juz ledwo mogł podniesc pług niezaleznie czy na wolnych czy wysokich obrotach plug ledwo ledwo szedł w gore do tego wspomaganie ciezko działa a po właczeniu połbiegu nie dosc ze on sie nie włacza to zapala sie kontrolka od cisnienia w skrzyni wysokie obroty nic na to nie pomagaja. I włąsnie nie wiem co sie stało czy to wina filtra hydrauliki oleju czy moze czegos innego bo dodam ze dzis rano wszystko chodzi ok bo ciagnik jest zimny. Jesli ktos by cos wiedział w tej sprawie bede bardzo wdzieczny za pomoc.
    • Przez tomaszwierzbicki_131195
      Witam, mam problem z wymontowaniem tylnego siłownika podnośnika w JD 8100. Jak wysunąć bolce? Są one równo schowane z siłownikiem ( nie wystają poza otwór). Jest tam podkładka zabezpieczająca, którą zdjąłem. W bolcu jest kilku centymetrowy gwint, może jego trzeba wykorzystać? Z góry dzięki.
    • Przez tomaszwierzbicki_131195
      Witam, mam problem z wymontowaniem siłownika tylnego podnośnika. Jak wysunąć bolce? Są one zabezpieczone podkładką (odbezpieczyłem). Bolce nie wystają poza otwór i nie ma ich jak wysunąć. W bolcu jest kilkucentymetrowy gwint, może to jego trzeba użyć w pewien sposób. Z góry dziękuję.
×