rolasek

john deere 6400 drgania

Polecane posty

rolasek    0

Panowie proszę o pomoc john deere 6400!!!!!!! podczas jazdy ciągnikiem jeżeli ciągnik nie ma obciążenia np z górki i bez obciążenia   wytwarzane są drgania kabiny jest to bardzo nie komfortowe dodam jeszcze że drgania wytwarzane są na niskich obrotach silnika i podczas gaszenia słychać dziwny odgłos.Proszę o pomoc jeżeli ktoś miał taki przypadek...... Wstępnie czytałem coś o wałku łączącym skrzynię PQ z silnikiem sprawdzałem u siebie wałek ma tyci luz czy to może być przyczyną takich drgań??????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    15

To jest napewno od tego luzu ten wałek nie powinien mieć najmniejszego luzu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    675

Ja bym powiedział, że tłumik drgań skrętnych się kończy. Coś ala koło dwumasowe w aucie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rolasek    0

A miał ktoś może taki przypadek w swoim jelonku wymienialiście ten tłumik drgań skrętnych????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_Grzesiek_5    6

dołączę się do tematu w moim jest praktycznie to samo i co to może być jak ewentualnie coś sprawdzić aby to wykluczyć? gdzie się znajduje ten tłumik drgań srebrnych jak go sprawdzić?


Połączone


sprawdzałem co to może być przeglądałem się i może to być wina tłumika drgań,u mnie jest tam luz i luz na krzyzakach (nie wiem jak to się fachowo nazywa) co trzeba rozebrać żeby to wymienić? trzeba wyjmować silnik?

Edytowano przez kris14
Pkt. 1.14 +1p. ostrzeżeń

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

Czytałem troszeczkę o tym i wydaje mi się że wystarczy kabinę na bok przechylić i wszystko jest już na wierzchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

Panowie co jest!!!!!!!! nie wierzę że nikt z was nie miał takiego przypadku w swoim jelonku??? podzielcie się informacją <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    33

Ile mth traktor ma. Najpredzej tłumik drgan? przy gaszeniu slychac metaliczny dzwięk? tak jak by jakas blacha drgała?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

Traktor ma niby 7286 mth ile w tym prawdy to nie wiem ale tak jak mówisz przy gaszeniu słychać taki dziwny dzwięk i jeszcze jedno ten łącznik co łączy skrzynię biegów z silnikiem na krzyżakach nie ma luzu luz jest na tym łączniku z frezem co wychodzi ze skrzyni biegów :wacko: Powiedzcie czy on jest jakoś demontowany??????????może to on jest sprawcą tych drgań??? A jeszcze jedno zna ktoś może jakiegoś dobrego mechanika woj zachodniopomorskie okolice koszalina???????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    33

łącznik z frezem przy skrzyni biegów? Moze od przystawki przedniego napedu, bo wałek co łaczy skrzynie i silnik nie ma frezów, tam jedynie mozesz miec luz na flanszy przy skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

wiem ale chodziło mi właśnie o tą flanszę ona też ma frez który wchodzi w skrzynię biegów i właśnie tam jest luz. kolego tam też jest frez ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    17

Przeglądałem ten temat i tak z ciekawości sprawdziłem przy swoim 6320SE ten wał łączący silnik ze skrzynią.I okazuje sie że też ma luz na tej flanszy co wchodzi na ten wałek ze skrzyni.Ciągnik ma 2,5tys mtg wiec pytanie czy tam powinno byc sztywno czy ten typ tak ma :D ? sprawdzał to może ktos kiedyś u siebie?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    17

Ten wałek to wychodzi ze skrzyni? czy z flanszy i wchodzi w skrzynie?na krzyżakach jest sztywno.Robił to kiedys ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    17

dzięki wielkie za schemat :) lepiej żeby to był luz na 17  niż na wałku bo łatwiej wymienic .Ale taki luz po 2.5tys mtg !!!!!!!?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexter00    15

witam. ja w moim 6830 zauważyłem podobny problem. niby ni sie nie dzieje ale jak szukałem filtrów to sprawdzilem ten wał i rusza sie przy skrzyni góra dół. jak to teraz sprawdzić czy to walek czy ta flansza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez Kobra66
      Witam! Czy posiada ktoś instrukcę obsługi do kombajnu john deere 975 albo zna jakiś link do takiej instrukcji? Gdyby ktoś coś to proszę o pomoc, pozdrawiam
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez mati5048
      Witam. Mam problem z ciagnikiem jd 3640 , po podłączeniu owijarki pod cisnienie oraz oryginalny wolny splyw nieotwiera sie silownik od obcinania foli( sipma maja) wyrzucajac dzwignie na neutralny silownik sie otwiera dodam ze ten silownik otwiera sie neutralnie bez cisnienia. Czyli pierwsze co to pomyslalem, że przyczyna jest ze olej niewraca wolno do skrzyni, dorobilem drugi wolny splyw od gory, silownik sie otwiera ale przewod cisnieniowy drga jak szalony. Niewiem czemu tak sie dzieje, dodam ze reszta wszystko ladnie chodzi a pod innym ciagnikiem normalnie sie otwiera
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj