Skocz do zawartości
KamilSkubiszewski

2 lata po remoncie silnika 3P

Polecane posty

Witam wszystkich. Mamy w domu jeden ciagnik Ursus 360 3p . Problem jest po 2 latach od remontu silnika (kapitalny)  grzał sie caly czas blok silnika nie woda nie olej tylko blok nie dalo  sie go doknac gdyz byl goracy po tej systuacji mozna tak nazwac pusicily wszystkie simeringi ciekl po nim olej . Sprawa jest taka ze teraz go rozebrano i mechanik byl w szoku co zobaczyl zalaczniku sa fotki . mechanicy ktorzy robili planowanie glowic calego silnika mowia ze to wina mechanka ktory zle zalozyl walek od rozrzadu. Powiem szczerze nie znam sie na tym i chce tylko dowiedziec co to sie stalo ze tlok jeden srodkowy uszczypal sie a na gorze ich sa odbite zawory ssace . Prosze o pomoc . Jak by zle cos napisalem wybaczcie pierwszy wpis :)

post-150291-0-19772000-1426231968_thumb.jpg

post-150291-0-18111100-1426231993_thumb.jpg

post-150291-0-67164500-1426232021_thumb.jpg

Edytowano przez KamilSkubiszewski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

A były te kawałki przy tłoku czy nie było ich wcale?

Na moje oko to tłoka spęczyło i wyłamało miejsce w którym złapał. Te żeberka są najsłabsze. 

Chyba ze nie było tych kawałków to narobili bałaganu mechanicy przy montażu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

byly te dwa kawaliki na miejscu wyjał i sie rozpadł , co to tej drugiej odp to w remoncie wszystko nowe bylo wiec wiadome ze jak pionowanie osiowanie wszystko bylo zrobione jak ksiace pisze he gydz jak byl zalozony silnik to cisnienia na kazdym tłoku bylo 35 wiec naprawde spasowany byl niezle

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Nie mam możliwości  źle złożenie wałka rozrządu, po prostu nie odpali jak jest źle założony. Nawet nie obróci się wał bo tłoki zablokują.

Odbite zawory na tłokach to prawie norma w  nim, to jest problem z  tłokami, są za wysokie. Mechanik przy zakładaniu powinien to zobaczyć i je splanować.

Pęknięty tłok, po prostu przytarliście go, i tu jest wasza wina.

 

Grzeje si to jest problem, te silniki rzadko się przegrzewają, ale temperaturę n silniku ręką się nie sprawdza, od tego jest wskaźnik i na niego się patrzy, i tylko na niego. Silnik w czasie pracy ma około 90" na bloku z 70' więc tu jest prosta odpowiedź, czy dotkniesz go jak ma 70" to nie jest dziwne że rękę parzyło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

A racja. Nie ma możliwości żeby blok na wysokości cylindrów na zewnątrz miał inną temp. niż np. głowica. Po prostu cie parzyło i tyle.

Zrobisz remont  dotrzyj go jak należy i pochodzi dłużej niż dwa lata.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale przed remontem tego nie bylo nie byl taki goracy

mechanik co planowal mowil ze zanirzenie tlokow jest nominalne wiec wszystko jest git i szef firmy slifu powiedzial ze walek rozrzadu sie ustawia ma te 3 dziury i ma idelanie pasowac  powiedzial ze mechanik zle zlozyl i zawor otworzyl sie wczesniej niz powinien i wten sposob odbil sie

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Odbite zawory zdarzają się i w prawidłowo ustawionym silniku. Do tego wystarczy kiepska regulacja, pęknięta sprężyna zaworu czy łapanie go w prowadnicy.  Tym bym się akurat nie przejmował. 

Tłok to wina spęczonego tłoka przez nadmierne rozgrzanie a tu już można założyć że był nieprawidłowo docierany.

Mogli też magicy przy nabijaniu tulei zowalizować ją w tym miejscu. Efekt taki sam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Przed wyciągnięciem tłoka  trza było sprawdzić czy nie wystaje ponad blok. Suwmiarką się mierzy, ale często w tych silnikach tłoki są za wysokie. Ale tym bym się nie przejmował.

A to norma że teraz mechanicy jeden na drugiego winę zwala. Przecież nikt nie weźmie winę na siebie, tu nie dziw się. .

To że przed remontem się nie grzał to norma, po to remont robiony żeby się właśnie zaczął grzać i prawidłowo chodzić.To jest złudzenie że nie grzał się, nie zwracaliście na to uwagi.

Po remoncie też na pewno zaczął głośniej chodzić, bardziej metalicznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    247

Nikt tu chyba nie napisał, że możliwe jest także:

 

wadliwy materiał tłoków (puchły)

przestawiony rozrząd

lejące wtryskiwacze

krzywy korbowód

 

poza tym:

nadmiernie przeszlifowany blok cylindrów i głowica

problem z pompą wody (słaby obieg)

zły kąt wtrysku

źle wyosiowany wał (za bardzo opuszczone siodełko), tłoki będą za bardzo wystawać ponad blok

 

Na tłokach widać efekt zacierania, ale cięzko diagnozowac dlaczego po samych fotkach bez pomiarów. Odbicie zaworu za denku tłoka w 3p już widziałem, gdy mechanik zwalił głowicę, tzn wstawił za długie surówki gniazd zaworowych (a może za mało je wprasował)

Jeśli ciągnik nie był katowany i układ chłodzenia był sprawny, to taka masakra po dwóch latach jest mało prawdopodobna bez winy mechanika przy remoncie.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciagnik powiem szczerze jak jest. Jest jeden do wszystkiego 23ha wiec ma co robic . Wiadome ze mechanik na mechanika sklada tylko moje pytanie co moze mi pomoc zeby ich nakierowac zeby nie bylo tego jak go zloza teraz

 


A dziekuje Panowie za odpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    357

zacznijmy od tego kto i jak ci wbijał tuleje, bo to nie lada wyzwanie zrobić to w zwykłym GARAŻU, my mieliśmy zrobiony taki przyrząd, zakładany na blok i lewarkiem były wciskane po uprzenim schłodzeniu, a jak ci się mógł grzać??? ciężko było chłodnice przemyć myjką? Ja swojego 3p NIGDY nie przegrzałem bo to jest nie wykonalne jeżeli masz czystą chłodnice, bo jest bardzo wydajna, bo chłodnica od c360 na mniejszy silnik,  chyba że plew najdzie ale to operator musi pilnować, mój miał remont góry z 4 lata temu to stare tuleje pokruszyliśmy dosłownie przecinakiem, i nowe były wciskane na zimno lewarkiem, 

 

ale wiesz co wuja ma 3p i też remontowali i coś się dzieje ciągle wali w zawór będę u niego to się zapytam co tam mu zrobili ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Kupa bezsensownej filozofii. Silnik masz i tak do roboty. Rób go na nowo i sprawdzaj wszytko od nowa. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iwik073    0

witam koledzy ja mam 3p od 86 r od nowości rok po kupnie remont 750 mtg trzy lata po remont 1700 mtg po roku remont 2100 mtg a ja mam 10 ha już dostawałem szału jeżdziliśmy jak z jajami I ZNOWU REMONT zmiana kolejna mechaników zapłaciłem osiemnaście lat temu 6 000 15 mtg po remoncie dwie hl 10 i do cukrowni nie miałem innego ciągnika zrobił już 9000 motogodzin po tym remoncie oleju nie bierze i nie jeden młodszy tak nie chodzi i co wy na to  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

Zawieź silnik do zakładu pod Zwoleniem jest Paciorkowa Wola tam robi silniki a takie popularne daje na wymiane ok 3tys i masz gwaranciję i silnik jest po hamowni dotarty odrazu  chodzi jak nowy a sami jak bedziecie robić to taniej nie wychodzie a to co zdjęcia  to słaba jakość materiału lub coś źle zrobione było ale w to wątpie bo 2 lata chodził to bym zminił sklep z częsciami jak bedziecie robić sami trzeba drosze i lepszej firmy brać tak samo z wałami jest 700zł kosztuje Chiński a ponad 1000 POlski to cena muwi o jakości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To nie jest C-45, ten silnik trzeba umieć zrobić. Tak jak ktoś wcześniej napisał, żeby wiedzieć co jest nie tak należy go teraz dokładnie pomierzyć. Bo tłoki mogłby być z innej grupy niż tuleje i po prostu się zatarły. A śladu zaworu to ja na tym tłoku nie widzę. Ja u siebie robiłem tłoki na zero, (a powinno być od 0,05 do 0,1 w minusie) i nic się nie stało. Także teraz nie ma co pisać, tylko silnik do dobrego zakładu, który ma czym wszystko pomierzyć. Bo jak słyszę, że ktoś chce coś mierzyć suwmiarką w tym silniku, to nie wiem czy śmiać się czy płakać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Te tuleje się wciąga sciagaczem a nie wbija ,a ja tak dodam że te silniki wolą wiecej luzu niż mniej i wcale bym nie wykluczał że był źle po składany rozrząd, tak tylko z mojego doświadczenia kupiłem kiedyś nowy blok ,wał i panewki po skręceniu zastanawiałem się czy skręcać dalej bo był wyczuwalny luz no ale skręciłem i chodzi do tego czasu to jakieś 10 tysięcy mtg.

Edytowano przez Kristoffer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Tłoki z takimi objawami miałem w swoich rękach co prawda od zetora ale myślę że przyczyny są te same, więc to że są ślady przytarcia to wina słabego smarowania z jakiegoś powodu? W zetorku gdy się tak stało to aż się oringi na tulei wytopiły tak wzrosła temp. w miejscu przycierania a ciągnik chodził tylko woda zaczeła iść do oleju, po zdjęciu miski okazało się że jest galareta i potem wyszło że właściciel pomylił oleje.

Pęknięcia na tłoku to wina przegrzania silnika, w moim przypadku gość się przyznał że pękł pasek i się nie zatrzymał bo było blisko do domu i chciał dojechać, efekt jak u Ciebie.

 

Moja rada taka zadbaj o układ chłodzenia po przyczyną może być nie czyszczona chłodnica i ciężka noga a nie wszyscy Święci i mechanicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Albo za ciasno spasowany silnik tłok tuleja. Albo nie sprawny układ chłodzenia. Przy czym chłodnica może być czysta. Ale z biegiem lat może być zakamieniona w środku. Ale jak ktoś pisał. Nie ma co filozofować tylko trzeba motor od nowa robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    376

Lipne części i tyle, jak by coś było źle złożone to nie przepracował by 2 lat na ponad 20ha tylko rozleciał się po kilku godz ciężkiej pracy .... W zakładzie gdzie wożę silniki słyszałem o przypadku zatarcia 3P świeżo po naprawie bo koles postanowił bez wody  z garażu do kranu dojechać tak jak robił to 25lat....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniek36    6

tulei się nie wbija jaka by nie była nawet i ze złota wieziesz blok do porządnej firmy wkładają surową tuleję i robią wymiar tak mi robili w białymstoku i jestem bardzo ok dają do tego swoje tłoki i pierścienie a i ważna rzecz olej u mnie fuchs 15/40

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

W tym silniku tuleje powinny być wprasowane surowe,  a potem roztaczane, tylko to zapewnia dobrą pracę, żadne tuleję  gotowe, bo to dziadostwo.

Wtedy tłoki nawet mogą zostać nawet stare, jeśli są dobre, to ocenia zakład, bo często są to tłoki oryginale Ursusa,

Z 15-20 lat temu tylko tak się robiło i bardzo dobrze to chodziło, a niektóre do dziś chodzą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Oczywiście że remont trzeba od nowa zrobić ale jak gość mówił że mu się bardziej grzał to dlaczego mu nie wierzyć przecież ciągnik miał nie od dwóch lat nie wiem czasami przyczyną mogą być zaślepki u góry w bloku z otworami o różnych wielkosciach czasami jest uszczelka pod głowicę z takimi otworami a jak nie to trzeba wbić do bloku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×