Skocz do zawartości
marioc14

Mf 255 Kierunkowskazy i swiatła awaryjne

Polecane posty

Wybrane dla Ciebie
marioc14    0

Witam 

 

Niedawno wymieniłem cała instalacje elektryczna w swoim Mf-ie. Po wymianie zauważyłem ze nie działa lewy kierunkowskaz oraz swiatła awaryjne. Dodam ze przed wymianą instalacji również to nie działało. Myslałem ze moze mam gdzies uszkodzone przewody ale po wymianie instalacji nadal nie działają. Mozliwe ze byłby uszkodzony przerywacz? Jezeli byłby uszkodzony to chyba nie  powinny działac kierunkowskazy z prawej strony ? Prosze o pomoc.

 

Pozdrawiam 

Mariusz

Edytowano przez marioc14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toodziala    1

kolego pierwsze rozbierz włącznik od awaryjnych najprawdopodobniej w nim w środku styki zaśniedziałe u mnie tak było raz działało a raz nie i to pomogło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marioc14    0

Zapomniałem dodac ze włacznik od awaryjnych mam nowy. Takze mysle ze jest wporządku. Może jakieś inne sugestie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asharot    176

Włącznik awaryjny w przypadku tej awarii nie ma nic wspólnego ponieważ prąd dochodzi do przełącznika L/P bo działa prawy kierunkowskaz.
Przyczyny szukaj w uszkodzonych przewodach lub w samych lampach.

Edytowano przez asharot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marioc14    0

Mam wymieniona całą instalację na nową. Mozliwe ze nowa instalacja była by zle połaczona ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Weź żarówkę 21W i podłącz jeden kabelek do masy a drugi bezpośrednio pod przewód
co wychodzi z przełącznika L/P na lewe lampy,wtedy będzie wszystko jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marioc14    0

Podłączalem tak no i nie ale jak sprawdzałem miernikiem przejscie to od przełacznika az do lampy przejscie było takze zastanawia mnie ten przerywacz. Jak on jest zbudowany ? Mozliwe jest to ze jak by był uszkodzony przerywacz to prawy by działał a lewy i awaryjne nie ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek976    13

możliwe że tak może być
dodam że ja u siebie w koparko ład też tak miałem a to ta sama instalacja ten sam wałącznik i wina była przerywacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marioc14    0

Moze ktos mmontował nowa instalacje i sie spotkał z podobnym problemem ? W instalacji starego typu miałem po dwa przewody do przełacznika a w nowej jest po jednym ale prawy działa.


Bartek976 ale miales te same objawy ze działał Ci jeden kierunkowskaz a lewy i awaryjne nie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

Jeszcze można na czas diagnozy zamienić przewody przy przełączniku,lewy z prawym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marioc14    0

Dzisiaj kupiłem nowy przerywacz i było przez jaki czas ok ale jak podłaczałem tylne lampy to cos zwarło i teraz mam tak ze teraz lewy kierunkowskaz działa a prawy nie. Dziwne rzeczy z tą instalacją bo nawet teraz jak podłaczyłem stary przerywacz na którym działał mi prawy kierunkowskaz a lewy nie to teraz jest tak ze lewy działa a prawy nie ;/ Nie wiem co jest grane 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marioc14    0

Witam

 

Problem częściowo rozwiązałem. Prwdopodobnie mam zwarcie gdzies na wiązkach zasilających tylne lampy na błotnikach. po odłączeniu problemy ustąpiły. obecnie czekam na nowe wiązki i jak zamontuje to się okaże czy pomoże.

 

Pozdrawiam

 

Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomas318
      witam naprawiam pompy i inne części hydrauliki siłowej nie tylko do kazdego modelu traktora komabjnu lub innego sprzetu rolniczego . W razie pytanie prosze pisac prywatna wiadomosc . Pozdrawiam 
    • Przez Barm03
      Szanowni agrofotowicze :), nabyłem ostatnio bardzo ciekawy egzemplarza masseya fergusona 152 ze skrzynią multipower. Niestety po oględzinach okazało się, że półbieg nie działa, przerzucałem wajchą góa dół i nie było żadnego efektu. Ktoś miałł z tym do czynienia ? Mógłby się coś na ten temat wypowiedziec ?
    • Przez Pablo1992
      Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.
    • Przez lexiflexi
      4 raz przez 12 lat urwał mi się wał korbowy w mfie 560... po 3 razie zmieniłem cały blok nowy wał i po 3 latach znowu urwał się ... robili to mechanicy w zakładzie nie miałem wglądu takiego jak to było robione a kasę wzieli dużą... jedyne co widzialem to już złożony silnik i specjalnie umalowali go bo blok był żólty i nie ładny ... teraz dopiero okazało się że oprócz bloku wsadzili mi pompe wtryskowa od tamtego nie wiadomo jak było z wałem ... na panewkach jest jakiś symbol 01 a na oryginalnych jaki jest ? Teraz tak... czy warto robić silnik ( koszt ok 4000-5000 zł) czy kupić silnik ( do 4500 zł) ... Był z nim tez problem że nawet jak stał nieruchomo to jak się wcisneło gaz w podłogę to dymił na czarno ... co było tego przyczyną ? odpowiedzcie na te 2 pytania ... z góry dziękuję ...
    • Przez przemek230591
      Witam mam problem z podnośnikiem u mojego mf 394f. Problem polega na tym iż po osiągnięciu przez ramiona górnej pozycji ciagnik jest jakby przyduszany jakby coś go blokowało, wygląda mi to tak jakby nie działał zawór przelewowy miał ktoś podobny problem? Poza tym za siedzeniem po odkreceniu zaślepki znalazłem dwie dźwignię jak by od regulacji, wiecie do czego służą 
      Doraźnie zastosowałem taki ogranicznik na dźwigni jak na drugim zdjęciu


×