Polecane posty

Wybrane dla Ciebie
galeria
Claas
arek95    0

Witam zakupiłem 4 dni temu prase claas rollant 46 i poprzedni wlasciciel poinformowal mnie ze wczesniej dzialal mu sygnal dzwiekowy gdy bela byla juz gotowa do owiniecia itp ,a teraz zaginol....jest to moja pierwsza prasa na gospodarstwie i dlatego nie mam pojecia jaka moze byc tego przyczyna?jak to naprawic?

 

Z góry dziekuje za podpowiedz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek95    0

Pilot jest,zdaje mi sie ze jest on do podawania sznurka itp.

Poprzedni wlasciciel mowil ze mial dzwiek itp i teraz nie dawno mu zaginol

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesmaly    692

Nie mam takiej prasy co ty ale wydaje mi sie ze ze bedzie jak u mjie w jd sygnal mam w kabinie przy smiesznym komputerku i kontrolke dodatkowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek95    0

Dokladnie tak moze byc mam pilot jakas czerwona lapmke i guzik zdaje mi sie ze jest on od podania sznurka itp....

A teraz chodzi mi jak naprawic ten dzwiek zeby byl :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

Naj proscie zobacz gdzie jest czujnik zalanczajacy sygnal swietlny u mnie w jd jest naprzyklad z prawej strony prasy zaraz kolo pompy
a ta kontrkolak co jest na tym smiesznym komputerku swieci sie jak belka jest gotowa

Edytowano przez grzesmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek95    0

jak wroce do domu to pogrzebie,to jest moja pierwsz prasa w zyciu i nie mam nawet zadnej instrukcji do niej dlatego tak sie z tym motam :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesmaly    692

Sadze ze zrobi robote ale nie wiem jak w kiszonkach bo to walcowka i to stalo komorowa
belki moga byc slabo zbite w srodku
jesli moge zapytac jaki rok i ile dales

jeszcze jedna zaleta nie ma problemu z aparatem wiazacym

Edytowano przez grzesmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek95    0

90 rok,dale 16 tysiecy

U mnie tylko bedzie  250 belek w sezonie robic glownie sloma i z 50 siana,a kiszonki wcale ne robie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deymonnn    2

mam claasa rollant 46 - u mnie też brzęczek nie działa ale dlatego że się zużył (jak podałem mu bezpośrednio 12V to tylko cichutko brzęczał. Ja rozebrałem pilota i go wymontowałem żeby założyć innego i do dzisiaj nie założyłem :). Sprawdź czy działa żarówka w pilocie- powinna się np zapalić jak staniesz na rampie po której zjeżdża bal - jak się zapala to obstawiam na 90% brzęczek a jak się nie zapala to pewnie problem z brakiem zasilania na pilocie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez wergo05
      Witam
      Kupiliśmy prasę jesienią, a jest ona z 2010.
      Wszystko działa dobrze oprócz tego że siatka na beli jest luźna. Bela dobita jest na czerwonym polu i wtedy podaję siatkę. Bela w środku jest zbita jak kamień, ale już około 10cm od zewnątrz dookoła jest taka puszysta. Wnioskuję więc że siatka jest słabo naciągnięta i bela rozpręża się. U znajomego w MHalu pod siatkę nie da się włożyć ręki, a u mnie jest luźna. Prubowałem róznych siatek. Takiej jak ma znajomy też.
      Regulowałem już chyba wszystkimi sprężynami i nic.
      Siatka założona na pewno dobrze, przeciągnięta przez wszystkie pręty.
      Poprawcie mnie jeżeli się mylę, tam są 3 sprężyny od regulacji siatki (patrząc od zaczepu):
       
      1. pierwsza sprężyna po prawej od napięcia hamulca siatki na przesuwnym płaskowniku - dokręcona na max. Dołożyłem jeszcze 2 nakrętki 22 żeby lepiej dociągnąć hamulec 
      2. druga sprężyna  po prawej od napięcia hamulca siatki dokręcona na max
      3. sprężyna po lewej od naciągu napinacza paska i jednocześnie od wychylania tych prętów pomiędzy którymi przechodzi siatka - podciągnięta na max.
      Jest jeszcze regulowany ten płaskownik zaznaczony na zdjęciu, ale on chyba tutaj nie ma zbytniego znaczenia.
       
      Co może być nie tak. Na tak podokręcanych sprężynach jest czasami problem żeby podać siatkę bo ciężko ma. Ale i tak jest luźna na beli!
      Już straciłem pomysły co jeszcze można zrobić. Może sprężyny u mnie są zużyte, straciły swoją sprężystość?
      Proszę o pomoc!
      Jak jest u Was w Claasach, pod siatkę da się podłożyć rękę?

    • Przez Pele94
      Witam,
      Od niedawna jestem posiadaczem prasy Claas Variant 280 RC. Jak na razie sprasowałem nią około 30 snopków siana, Prasa sprawuję się bardzo dobrze lecz nie dział mi ustawianie zgniotu ( skala od 1 do 5) prasa w ogóle nie reaguje na przestawianie blaszki ( R ) i jak prasuję zegar cały czas dochodzi po czerwone pole ( snopki są okropnie mocno  zbite a jutro od rana jadę prasować około 100 snopków suchej sianokiszonki i nie chce żeby były tak zbite. proszę o pomoc co może być nie tak jakiś elektrozawór przeczyścić ? tylko który bo jest ich chyba 4.  A może po prosu źle przestawiam ją.
      Uruchamiam ciągnik podłączam cała elektronikę włączam komputer ( komputer działa , lampka na prasie świeci)
      włączam przekaźnik i dopiero wtedy reguluję tą blaszką. 
      Zrobię bala i przestawiam doszedłem już na skali do pozycji 0 a i tak bale są jak kamień i zegar pod czerwone , 
      zauważyłem też że nie działają na komputerze takie diodki jest ich chyba z 8, od czego on są ? mają coś wspólnego ze zgniotem ? 
      Proszę o szybką pomoc  
    • Przez Piter1992
      Witam mam problem z variantem 280 a konkretnie chodzi o zgniot. Podczas belowanua wskazowka jest za polowa zielonego czyli tak jak zawsze bylo ale gdy zaczyna piszczec sterownik w ciagniku ze jest juz bele gotowa do wiązania to wskazowka wzrasta na pole czerwone a gdy konczy wiazac  sznurkiem to spada az na poczatek zielonego pola.dodam ze silowniki od klapy i od zgniotu mam zrobione.podczepialem tez pod drugi ciagnik i nie bylo roznicy. Ktos moze ma jakies pomysly
    • Przez serluzik
      Witam, zakupiliśmy belarkę i potrzebuję  pomocy w ustawieniu claas'a rollant'a 354 rc. Prasa z 2008 roku. L Nie mam instrukcji  do niej a muszę troszkę  ją  poustawiac.
      Dzisiaj testowalismy rozwijając  bele po starej belarce i pakowalismy w claasa.
      Pierwsze co to nie wiem jak opuścić noże... Sterownik to claas medium terminal identyk jak tutaj : Claas medium terminal
       Jest też  ustawiony za wysoki zgniot i nie mam pojęcia  gdzie go przestawić.  Weszły w nią 2,5 beli po sipmie farmie 2 ^^ fakt ze z nożami  poszło  ale mimo wszystko betoniak.
      Nie mogłem  też  puścić siatki ręcznie  bo nie wiem ktorym guzikiem sie załącza.
      Miałby  ktoś  taką  instrukcję  do niej  ? Byłbym  wdzięczny. Pozdrawiam !
    • Przez Kubaaa12
      Zamierzam kupić prasę Claas Rollant 46, pod ciągnik mtz 82. Proszę o opinie oraz jej wady i zalety.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.