Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Adam0401
      Witam . Jak w tytule mam problem z wałkiem WOM W fendt farmer 309 z 1995r. A mianowicie załancza mi wałek tylko na 750 . Na 540 i 1000 nie ma żadnej reakcji w guziku nie chce się zapalić kontrolka od załączenia walka . Na 750 normalnie załancza czyli pali się kontrolka w guziku i wałek przekazuje moc i rozlancza.  A na pozostałych przelozeniach nie chce załączyć.  
    • Przez Kuba284
      Cześć
      Czy w końcu ktoś mi powie gdzie w fendcie farmer 309 sidzą elektrozawory (lub coś w tym stylu) oraz czujniki od półbirgów oraz rewersu
      Bardzo bym prosił o zdjęcia lub dokładny opis.
    • Przez pawelol111
      Jak w temacie: Jadąc na wom 540 nie ma problemu. Jadąc na 750 jakiś czas działa a potem rozpina. Gaśnie lampka na guziku i dopiero po dociśnięciu dźwigni od zmiany prędkości i ponownym wciśnięciu guzika działa ale znowu tylko jakiś czas w zależności od kaprysu ciągnika.... Jest tam jakaś regulacja do lepszego spięcia a może cegłe na dźwignię położyć? Pytam bo jak przytrzymałem ręką dźwignię to nie rozłączało. 
    • Przez PATRYW
      Witam serdecznie. Poszukuje odpowiedzi na nurtujące mnie pytania, które dotyczą Fendta 305 ls 1992r.
      Pierwsze z nich dotyczy tylnego podnośnego. Otóż podnośnik nie opada do samego końca. Nie ma różnicy czy ciągnik jest pod obciążeniem czy nie. Mam siłownik wspomagający który dałem do regeneracji, bo delikatnie się pocił, ale nie przyniosło to rezultatów. We wspomnianym siłowniku jest coś podobnego do odpowietrznika. kiedy go odkręcam wypływa olej i podnośnik opada do samego końca. Po kolejnym podniesieniu jest dalej to samo i podnośnik zatrzymuje się ok 10 cm od pozycji maksymalnego opuszczenia. Co może być tego przyczyną ? 
      Druga sprawa dotyczy obsługi tylnych wyjść hydraulicznych. Mam zamontowany przedni ładowacz czołowy i jest on obsługiwany dźwignia miedzy fotelem a dźwignią podnośnika widoczną na zdjęciu. Jest tylko jedna dźwignia bo wiem ze innych modelach występują dwie. Zastanawiam się w jaki sposób obsługiwać tylne wyjścia? Przy okazji proszę o wyjaśnienie do czego służą pokrętła (żółte i niebieskie widoczne na zdjęciach)
      Pozdrawiam

    • Przez tay29
      witamw zime przestało poprawnie działać wspomaganie w fendzie 310lsa 86r. wczoraj wymieniłem pompe hydrauliczną na nową oryginalną jak kazał mi zrobić "mechanik". niestety problem dalej wystepuje. czym moze być to spowodowane ?
×