Skocz do zawartości
bbolas

Prosze o pomoc przy siwiecy płomieniowej MTZ 82

Polecane posty

Wybrane dla Ciebie
Ruski    0

To ja mam teraz do was takie pytanie chodzi o MTZ 82 Rok 96 jeżeli grzejecie świece i gdy ona się już nagrzeje około 15 sekund (widac to na żarniku ) to gdy zaczynacie palic Mtz to puszczacie ten guzik od nagrzewania świecy ,czy jednak dalej go trzymacie dopóki traktor nie zapali ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

W moim mtz nie ma guzika tylko przekręca się kluczyk trochę i świeca grzeje. Jak sie przekręci kluczyk dalej to kręci ale świeca już nie grzeje. Ten osobny włącznik pewnie trzeba puścić przy kręceniu rozrusznikiem bo pobór prądu przez świecę jest duży i jeszcze jak dojdzie rozrusznik...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ruski    0

aha to dzięki za odpowiedz :D a i jeszcze jedno jak długo taką świecę grzać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

RycerzNocy    0

mam pytanie czy ktoś wie dlaczego się niepalni kontrolka od świecy żarowej w mtz 820 z 2011 bo powinna sie palić tak jak na tym filmie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr820    42

No to tak, kolego prawdopodobnie masz pękniętą spirale w świecy płomieniowej, wykręć ją i postukaj o coś, będzie słychać jak drży. U mnie nie była od nowości dokręcona (tzn. była tylko na 1 śrubke dokręcona) i popękała od drgań, a jak świeca to i zbiorniczek... Świeca jest bardzo dobra, ponieważ jest oddzielne sterowanie zaworkiem, który podaje paliwo na spirale, który otwiera się po przekręceniu kluczyka w pozycje START, Dlatego mówie że jest bardzo dobra, bo tak jak jest np. w C360 3P to w niej zaworek otwiera się po jakimś czasie, i jak nieumiejętny użytkownik będzie trzymał za długo, to świeca wypali tlen z kolektora dolotowego, a jak wiadomo silnik nie będzie pracował na spalinach...

Ten film co pokazałeś to jest Belarus ,3 on ma świece żarowe, to inna bajka...

Ja nie wydawałem 50 zł na zbiorniczek, tylko zastosowałem swój patent, za 5 zł http://www.agrofoto.pl/forum/gallery/image/412239-zbiorniczek-swiecy-belarus-820/

 

I pamiętajcie koledzy, świece w Belarusie trzeba trzymać nawet przy kręceniu rozrusznikiem, a ja nawet trzymam przez chwile jak odpali, nie dusi go tak... Bo widzialem już wiele przypadków co przy starcie puszczali przycisk, i ten ciągnik to Gó W n@ bo ciążko pali...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1356

dokladnie. Przycisk trzeba trzymac przy kreceniu jeszcze i nawet jak zalapie, wtedy nie zgasnie zaraz po odpaleniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aro321    16

w moim 952,2 coś się tak porobiło, że swieca grzeje a nie świeci kontrolka, co może być przyczyną? dodam, że bezpieczniki są ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Model 952.2 ale problem został rozwiązany okazała się winna świeca płomienna, pęknięta spirala - została pospawana i działa wszystko i kontrolka się świeci :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik82    0

witam koledzy.moja  swieca grzeje i zaworek chyba puszcza paliwo bo jak mostkuje t o cyka.problem polega na tym ze nafty niepodaje.swieca goraca lecz sucha.zastanawiam sie nad kupnem nowej orginalnej lecz wasze opinie na temat tych orginalnych sa kiepskie.co lepiej wybrac nowa bez przerobek czy z mf i bawic sie w przerabianie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik82    0

kupilem swiece z mf przerobilem w 15min i wkrecilem.grzeje lecz opadowo niechce paliwa podac chyba ze dmchne w zbiorniczek i zrobie cisnienie to wtedy pali.mam pytanie czy do zasilania tych swiec starcza opadowe zasilanie?


dzis ogladalem filmiki w ktorych facet szczykawka nalal do swiecy paliwo i palila wiec opadowo ze zbiorniczka powinna mi palic.musze kupic nowa bo dzis tak kombinowalem ze ta co mialem popsulem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik82    0

a jesli podlacze miedzy pompa a filtrem czy zapali sie plomien zanim zaczne krecic rozrusznikiem czy dopiero w trakcie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jak byś nie podłączył do układu paliwowego zacznie się palić dopiero gdy ruszy rozrusznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Dopiero w trakcie w orginale ze zbiorniczka tez zawór jest uruchamiany wraz z rozrusznikiem

Edytowano przez Tomasz78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Ogólnie nawet jeśli podłączy do innego zbiorniczka szybko płomień zgaśnie bo wypali tlen z powietrza w kolektorze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×