News
Luke16

Gdzie kupić mocowanie siłownika szyby tylnej do kabiny TS?

Polecane posty

Wybrane dla Ciebie
Luke16    336

Tak jak w temacie nikt tego nie ma. Ciągnik kupiony bez tylnej szyby i oczywiście nie ma mocowań siłowników, klamki czy uchwytów do zamykania. Nie wiem kompletnie pojęcia gdzie to kupić. Kabina to TS a szyba na 5 śrub mocowana. Może ktoś wie gdzie dostać przynajmniej te blachy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Orginalne bedą drogie moze lepiej dorobić samemu podpatrzeć sporządzić wymiary i dorabiamy:) a zamek dolny klamka po przeróbkach mozna dopasować od zetora od reno pewnie około 350 zeta  a zetor pewnie ze 20 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luke16    336

No właśnie najchętniej jakby ktoś nawet dorobił (oczywiście za opłatą) to byłbym wdzięczny. Sam takowych zdolności nie posiadam. Napisalem masę maili do firm handlującymi używanymi częściami do Renault niestety każda mi odpisała że nie posiadają :( Nie mam też nawet skąd wziąć na wzór takowych na dosłownie dzień, bo może znajomy by mi ostatecznie zrobił... W oryginale nigdzie tego nie idzie znaleźć...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Luke16    336

Jakby ktoś chciał mi dwa takie mocowania dorobić byłbym wdzięczny oczywiście odpłatnie :) albo wiedział gdzie takie dorwać będę wdzięczny :)

Edytowano przez Luke16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    654

takie mocowanie to kawałek kątownika, mogę podesłać Ci zdjęcia z wymiarem

 

jeśli nie pisałeś to może tu znajdziesz: http://allegro.pl/wszystkie-czesci-renault-155-54-133-14-110-54-i5071478809.html http://allegro.pl/listing/user/listing.php?id=99022&us_id=4932203

 

popatrz na olx, może znajdziesz jakiegoś parcha na części blisko

 

coś z Twojej okolicy http://olx.pl/oferta/czesci-renault-CID757-ID8Z9nL.html#70ef91d5d7 http://olx.pl/oferta/renault-czesci-95-14-75-14-85-14-103-54-CID757-ID7O4XH.html#70ef91d5d7

Edytowano przez izydor6280

Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DEMONxXx
      Witam muszę wymienić blokadę tylnego mostu elementy zazębiające. 
      Da się to zrobić od strony koła bez zdejmowania górnej pokrywy mostu?
    • Przez lanos1781
      Jest sobie silnik mwm w ciągniku rolniczym.
      Był odkręcany tryb,na którym są fasolki do wyprzedzenia/opóźnienia zapłonu.
      Niby teoretycznie przykręcone było w takim ustawieniu jak wcześniej.
       
      Ale teraz po złożeniu wszystkiego zimny cieżko odpala,tzn dlugo trzeba krecić żeby odpalił.Jak odpali to pracuje w miare równo,jednak dodanie gazu skutkuje dużym dymieniem podczas gazowania,jak sie obroty ustabilizuja to dymienia brak.
      Wczesniej dymu przy gazowaniu bylo praktycznie zero.
      Gdy sie silnik rozgrzeje,to pali powiedzmy normalnie,dymienie sie zmniejsza.
       
      Jest tez swieca plomieniowa,tylko nie wiem czy dziala i czy ona moze miec na to wplyw.
       
      Czy przekrecenie kolnieza pompy,mimo ustawienia trybu z fasolkami tak jak byl moze miec wplyw,ze caly kat sie zmienil?
      Tzn kolo zebate nie ruszone, kolniez pompy przekrecony w prawo badz lewo.
       
      Bardzo bym prosil o pomoc.
       
      [image]http://www.fotoszok....dja-cie0172.jpg[/image]

    • Przez Patryk212
      O co chodzi z tą funkcją? Nie wiedziałem o takim czymś.
       
      W filmiku minuta 3:15
      www.technika-rolnicza/maszyny-rolnicze/renault-120-54-tz-traktor-funkcjonalny-i-niedrogi,77751.html
    • Przez mariuszsad
      Witam.
       
      Mam problem z odpalaniem tego ciągnika.
      Mianowicie jest to loteria...
      Cały czas pali na "na dotyk" ale kilka razy zdarzyło mi się, że rozrusznik kręcił (z normalną prędkością) a silnik nie odpalał. Próbowałem wiele razy i nic (jakby nie dostawał paliwa). Podłączyłem akumulator do ładowania i po kilku godzinach przekręciłem kluczyk i od razu zapalił (więc na pewno nie był zapowietrzony).
       
      Wydawałoby się, że to wina akumulatora (ale naprawdę szybko i długo kręci) z resztą nawet ładowanie czasem nie pomaga.
      Nie mam pojęcia co może być tego przyczyną.
      Może jakiś elektrozawór na pompie nie otwiera dopływu paliwa...?
      Nie wiem nawet jak to działa (pompa sterowana elektronicznie).
      Proszę o pomoc.
       
      Pozdrawiam
    • Przez mieszczuchahaha
      Witam, mam problem z hydraulika i podnośnikiem, działa dopiero od 1200-1300 obrotów i ledwie pracuje. Olej w skrzyni potrafi się zagotować nawet podczas lżejszych prac polowych. Olej i filtry oryginalne claasa, pompa sprawdzana przez serwisanta z claasa na małych obrotach brak przepływu przy 2100 ma 190 bar. Twierdzi ze pompa jest dobra.


      Wszystkie odpowiedzi mogą pomóc! Jeśli ktoś ma instrukcje napraw lub katalog części w wersji PDF lub papierowej proszę o info.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.