Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez tomekxwz
      witam panowie!!! mianowicie mam taki problem dzisiaj po umyciu fergusona chciałem go odpalić ale nie można... słychać tylko zaskakiwanie elektromagnesu a rozrusznik ani drgnie.proszę o pilną pomoc
    • Przez michal2662
      Witam nie moge odpalić swojego dominatora 78 z kluczyka na początku myślałem że to rozrusznik albo bendyks , wykręciłem rozrusznik i podłączyłem do akumulatora na krótko i okazało się że chodzi po wmontowaniu nie odpala , gdy przekręcam kluczyk na początku palą się kontrolki po przekręceniu dalej kluczyka gasną , może to być stacyjka? jak do niej się dostać z góry dzięki
    • Przez Mario35
      Witam. Od pewnego czasu jestem posiadaczem ciągnika case maxxum 5150. Wymieniłem wszystkie oleje i filtry. Jest jeden mankament za który nie wiem jak się zabrać, co zrobić i jaka była by tego przyczyna. Miałem zapięte pługi obrotowe na wolnych obrotach ciągnik wolno podnosi i tez wolno plug obraca czy tez podnosi klapa przy balowarce ale gdy zwiększę obroty to tez wszystko przyspiesza podnośnik szybszy i hydraulika. Ciśnienie na wyjściu hydraulicznym 170bar. Dodam ze poza tym nic więcej się nie dzieje. Ciągnik jeździ nie rozłącza biegów np przy orce czy innych czynnościach.
    • Przez marttinj23
      Witam proszę o radę fendt po wymianie filtra paliwa niechce odpalić jak go odpowietrzyc???coś odkręcić przy listwie wtryskowe? Kręci nawet nie łapie proszę o pomoc??
    • Przez koval103
      Witam panowie!   
      Mam problem z moim MF 690. Już objaśniam:
      Chcieliśmy uruchomić traktor po miesięcznej przerwie. Jako że wcześniej miał problemy z odpalaniem, to podładowywaliśmy akumulator i zazwyczaj odpalał, lub podgrzewaliśmy go. Lecz we wtorek to nie podziałało.

      Traktor po przekręceniu kluczyka kręcił, ale nie chciał tak jakby załapać paliwa. Z komina nie wydobyła się ani jedna chmurka dymu.
      Rozkręcaliśmy wtryskiwacze i faktycznie z nich paliwo nie wydobywało się. Pompa paliwa normalnie podaje.

      Co może być nie tak? Wsadziliśmy aku od innego ciągnika, a paliwo nie było dolewane w ostatnim czasie.
      Może to być wina jakiegoś filterka w pompie wtryskowej? :huh: Obawiam się że pompe wtryskową szlak trafił, ale chce sprawdzić wszystkie możliwe opcje, aby być pewnym że to jej wina.

      Proszę o pomoc, prace w polu gonią , a ciągnik jak stał tak stoji.  

      Z góry dziękuje ! 

       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.