Skocz do zawartości
misiael7745

problem z wycinarką bvl niesprawny rozdzielacz

Polecane posty

Wybrane dla Ciebie
misiael7745    3

koledzy pomóżcie mi mam mianowicie pytanie odnosnie tej wycinarki zakupiłem ją niedawno i okazało sie że działa tylko ten główny tłok co opuszcza i podnosi zespół tnący zaś same noże ruszają sie bardzo bardzo powoli i nie można wyciąć kiszonki jedynie liście jako tako idą o kukurydzy moge zapomnieć dlatego pytam się was czy mieliscie już takie przypdłości przy swoich dodam tylko że posiada ona 1 tłok na zespole tnącym który napędza pozostałe.Ja już nie mam pojęcia co to może być obstawiam własnie na to ale jeśli macie jakieś inne pomysły to piszcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek13    0

u mnie to wycinak to dosyć szybko teraz wycina ( tata wymienił ostatnio olej ) , tylko w zimne dni to też na początku wolno się rusza ale potem się chyba rozgrzewa i szybko idzie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jaki olej lejesz do skrzyni biegów? My jak przyhaczyliśmy na lato do C-360 to w oleju były niewielkie opiłki i się ciężko wycinało...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

To sie cieszymy z toba ale powiedz co zrobiłeś. Tak dla potomnosci ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rino    1

a ja mam pyt odnosnie wycinaka bvl chodzi mi o linke do takiego wycinaka gdzie je można kupić cxzy mozna zalozyć jakas zwykla???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nawiązując do postu wyżej a zarazem odświeżając temat.

Wczoraj podczas rutynowego mycia, przeglądu i smarowania wycinaka (Trioliet ZK 170) zauważyłem, że jedna z lin zaczęła się rozplatać. Jak się temu dokładniej przyjrzałem dostrzegłem, że pękło kilka ze splotów oplatających spiralnie wierzchnią część liny natomiast w środku znajduje się coś jakby rdzeń z liny stalowej o grubości ok 5mm. Cała lina ma średnice 13mm.

I teraz moje pytanko. Ma ktoś namiary na jakąś firmę/rzemieślnika zakuwającego liny w odpowiednie końcówki. Co prawda znalazłem na allegro kolesia, który dorabia takie rzeczy (link) jednak z jego odpowiedzi na maila którego mu wysłałem wywnioskowałem, że cena jest mało związana z kosztem wytworzenia (500 zł bez względu na to czy 2 czy 10 m i konkretny typ końcówki) a jedynie z faktem, że za oryginał trzeba dać dwa razy tyle (a przynajmniej znajomy dał 1100 zł za linkę do swojego Strautmann'a).

Okucie linki wygląda mniej więcej jak na zdjęciu w aukcji do której podałem link, z tym że tą część z gwintem się wykręca.

Jeżeli ktoś dorabiał już coś takiego był bym wdzięczny za informację. Nie czas szukać rozwiązania gdy linka pęknie:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    163

Mocna rzecz-tym bardziej że metr takiej linki kosztuje może ok 4 zł/mb-no ale Polak potrafi (skórę zdzierać :()

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tym bardziej. Jak gadałem z kolesiem który handluje min. linami to za metr liny made in japan, super ekstra wytrzymałej, iluś tam splotowej i powierzchni dużo gładszej niż te oryginalne trzeba położyć ok 15 - 20 zeta to da ok 120zł przy niespełna 6 metrowej lince. Tylko te nieszczęsne okucia :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

chłop z mazur (ja z warmi ^_^ ) też mi pękła linka przyczyna zużyte kółka zatarte czy coś nie kręciły się. A że są plastikowe to spiłowały się linką aż do sworznia i zaklinowała i pękła w końcu. A linkę od znajomego (ma koparkę linowa i zapas lin) i żadnych końcówek tylko śrubę z kółkiem by zakręcić linkę (pętle)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja też bardziej z Warmii niż z Mazur :(

Dziś rozbieram osłony itp żeby się do linki dostać i zobaczę co da się z tym zrobić. Czy zmieszczą się zwykłe zaciski + śruba rzymska do napinania czy też trzeba będzie coś kombinować z zakuwaniem.

 

Kontynuując, sprawa jest już załatwiona. W Silnie pod Toruniem koleś dorabia takie cuda. Za dorobienie swojej dałem 300PLN

Jak by ktoś potrzebował podają namiar Zakład zawiesi linowych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

Witam

Też mam problem z wycinakiem, trzy kosy na trzech tłokach z windą.

powiedzcie mi czy w rozdzielaczu (monoblok, lita kostka) jest możliwość wymiany jakis podzespołów oprócz bolca który przełącza dopływ oleju na dwie strony? Czy jest możliwość rozebrania takiego rozdzielacza i wymiany jakiś sekcji?

-----------------------------------------------------------------------------------------------------------------

Witam

No więc moich zmagań z wycinakiem ciąg dalszy.

Może jest ktos na forum kto trochę zna sie na tych urządzeniach? I mógłby pomóc. Ewentualnie mam prośbę do ludzi którzy posiadają podobny sprzęt (patrz zdj) i podali mi jak u nich podłączone są przewody (patrz schemat).

Ręce już mi opadają. Rozdzielacz wrócił z regeneracji (podobno naprawili i działa ale jakoś wątpię w to i myślę że koleś mnie oszukał) a wycinak dalej nie działa. tzn działa tylko winda, która unosi i opuszcza kosy, natomiast same kosy nie działają. jedynie tylna kosa przy opuszczaniu windy przejdzie w jedną stronę a jak podnoszę windę to się cofnie do drugiej strony i to wszystko.

Macie jakieś pomysły jak to ugryźć wszystko? A może macie namiary na dobry warsztat który rzeczywiście sprawdziłby mi czy rozdzielacz jest sprawny?

 

http://cid-e5a37052ea36bdaa.skydrive.live....bliczny/wycinak

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikolas29    165

mam problem z wycinarka ktora posów nozy po ramie potrafi sie zatrzymac potem troche ruszy i znowu sie zatrzyma itd,wie ktos co to moze byc???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszj    1

Troliet zk170 problem byl taki ,ze uszczelniacze na silownikach napedzajacych noze byly minimalnie zuzyte i pod obciazeniem przepuszczaly po wymianie uszczelniaczy problem znikl.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszj    1

z tym moze juz byc problem bo zostaly przywiezione z niemiec .

a i jeszcze co mi sie przypomnialo jak wyglada noz przeciwtnacy bo jezeli jest nizszy niz ten ruchomy to tez moga silowniki stawac, u mnie bylo tak ze wlasnie noze stawaly okazalo sie ze noz ten ktory jest staly byl o ok 1.5 cm krotszy od tego ruchomego w rogach przyspawalem katawniki i zaostrzylem je do szpica a na szerokim nozu przyspawalem 4 sztuki preta fi10mm tez naostrzonego i problem znikl.

http://partech.pl/category.php?id_category=2455 tutaj jest sporo czesci:)

Edytowano przez lukaszj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikolas29    165

wycinarke mam felle SD125 i noze sie ruszaja i pocieraja o siebie tylko staje posów..myslałem ze to koncowki szybko złączki ale to nie to..nadal jest to samo.na wycinarce jest rozdzielacz ale co tam mogło by byc?

Edytowano przez nikolas29

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszj    1

a tam posow jest napedzany przez silnik hydrauliczny ?? moze to jego wina , moze cisnienie oleju slabe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikolas29    165

posow jest napedzany na pompe cos w rodzaju jak ma owijarka do bel a ciecie nozy na silnik..ktos mi mierzył cisnienie pompy hydraulicznej w ciagniku..powiedział powinno byc dobrze bo mu pokazało 180 bar czy jakos tak...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszj    1

podepnij bezposrednio weze do silnika zobaczysz czy jest sprawny jak bd chodzil to zostaje rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tom79    0

witam wszystkich

mam probmem z wycinarką vicon na 3 kosy napędzanej kazda oddzielnie wyciąłem kilka kostek było ok a przy ostatniej zatrzymały sie  wszystkie  kosy docisk dosciskał ale niie chodziły kosy ciśnienie mało węza nie rozerwało  wiec podnnisłem kilka razy do góry i opuszczałem  na pusto i zaczęło działać. ostatnio sytuacja sie powtórzyła tyle ze na pusto zrobiłem tak samo jak wczesniej i zaczeła działać nie wiem co może byc ze takie rzeczy sie dzieją moze miał ktoś taki przypadek ......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychuuuuu    17

Jest problem z wycinakiem bvl na lancuszki. Z poczatku wycina  a potem ramaka sie zatrzymuje i nie chce dalej opasc. Sa 2 srubki do regulacji, krecilem jedna i druga ale nic nie pomaga. kosy chodza prawidlowo. Na pusto ramka podnosi sie i opada tylko pod obciazeniem nie daje rady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×