jd6220

Agrofarm dziwne poranne dymienie

Polecane posty

jd6220    1

witam. mam problem z moim agrofarmem 420 z przebiegiem około 1000h chodzi o dymienie na niebiesko lub niebiesko czarno po rannym odpaleniu po nocy dymienie nastepuje podczas rozruchu i po max 5sek. ustaje później jak już przestoji caly dzień i zapale go poznym popołuniem to jjuz tego dymku nie ma a dzisiaj jak 2 razy grzałem swiece to puścił sadze oraz trochę czarnawo-niebieskawy dym jak już ruszyłem z miejsca i dalem trochę gazu to pojawił się ciemno niebieski dym ale tez na pare sekund czy to jest wina uszczelniaczy zaworowych? czy może nie cos z wtryskiwaczami lub turbina? bo potem  już wszystko jest ok nie zauważyłem żeby olej znikal na bagietce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Od dawna tak ma czy pojawiło się w ostatnim czasie? Bo skłonny bym był powiedzieć, że "ten typ tak ma" podobnie jak sporo nowoczesnych silników, że zakopci lekko przy odpalaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    2649

Jak świeca płomieniowa to normalne że zadymi bo ropa się spala w kolektorze a potem to wypusci przez gary i tłumik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kristoffer    4

Np.przy DF agroplusie 87DTzawsze jak jest zimny odpale to tak robi zwłaszcza jak trochę krótko podgrzeje te nowe silniki są tak wycliwione że nawet w leci wypada podgrzać .No nie wszystkie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

teraz w tym zimowym okresie ale jakas przeczyna chyba jest ...

Edytowano przez jd6220

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

No chyba że ci świeca nie grzeje bo dzisiaj specjalne próbowałem odpalić DF ma zaledwie nie całe 2000mth i bez grzania to dosłownie tak samo jak opisujesz a z grzaniem za dymi na czarno i spokój tyle że nie ma świecy płomieniowej tylko zwykła i jeszcze grzeje przez jakiś czas po odpaleniu a później ani dymka nie puści,ja myślę że to normalne i nie ma powodu do nie pokoju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

u ciebie tez puścił niebieski dymek po odpaleniu bez grzania swiecy? jeszcze latem jesienią nie miałem tego problemu

Edytowano przez kris14
Pkt. 1.1 +1p. ostrzeżeń

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Wiedemann też jak za krótko podgrzeje to też przydymi na niebiesko tyle że tam jest silnik z pośrednim wtryskiem nie ma się czym martwić .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

dodam ze przy ruszaniu czasami tak jest ze sporadycznie puszcza niebieski dym np. przyspieszam po zmianie biegów i pusci niebieski dym potem znow zmieniam bieg i znow pusci dym a za kolejnym biegiem już jest ok i dodam ze to się dzieje dosyć zadko sporadycznie.....trochę to dziwny jest objaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jd6220    1

w sumie sam nie wiem czemu tak jest. czasami tak jest ze jest wszystko normalne a co jakiś czas jak się go przyczysnie to puszcza chmure niebieskiego dymu tak czy inaczej to jest pewnie wina oprzyzadowania(np. turbina) silnika niż samego silnika....(np.uszczelniacze)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Nie przyglądałem się dokładnie ale mi się wydaje że u tego typu silnika kokrywa zawór jest zarazem kolektorem ssącym to może wciąga minimalne ilości oleju .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Taki kit wciskam że aż sam się wyprostować tam są przeciesz pokrywy zaworów osobno na każdy cylinder i kolektor osobny chociasz spotkałem się razem ale to zupełnie w innej maszynie ,moim zdaniem sprawdź filtr paliwa i czy nie pociąga powietrza gdzieś .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez aregus
      ęWitam. Mam problem z podnośnikiem. Mianowicie po odpaleniu silnika cięgna idą same do góry lecz po naciśnięciu nogą mozna je opóścic. Ponadto po podczepieniu pługa ciągnik nie ma siły go podnieść. Jest załozony nowy rozdzielacz, nowa pompa nowy olej i filtryi nic nie pomogło. Co może być przyczyną? z góry dziękuję za zainteresowanie tematem i odpowiedzi
    • Przez kakus19
      witam.mam taki problem- od nowosci raz w roku robie kalibracje sprzegła czyli tak co 400 godzin.ciagnik mam 5 lat ma 2200 godzin.jak zaczynal szarpac to robilem kalibracje i bylo ok.teraz jest tak ze zrobilem kalibracje i jak jest ciagnik zimny to chodzi plynnie czy to na -2 czy +2 ale jak sie rozgrzeje to bardzo szarpie nawet przy predkosci 1 km/h na ustawieniu -2 ale jak dam go na obroty nawet 1000 to moge jechac szybko i na +2 i chodzi płynnie .gadalem z serwisem i sugerują wymiane jakiegos zaworu proporcjonalnego ale nie sa pewni a to nie male pieniądze.moze ktos mial podobne problemy i moze cos podpowiedziec?pozdro
    • Przez DawidWsik
      Witam mam pytanie do amortyzacji przedniej osi. Podnosi i opuszcza bez problemu lecz wydaje mi się że w ogóle nie amortyzuje gdyż byłem na skupie to w innym ciągniku jak wjeżdżał na wagę to cały przód się bujał.
    • Przez Wojtek026
      Jaki tani ładowacz polecanie do df agrofarm 85, ładowacz nie będzie dużo wykorzystywany dlatego chce ekonomiczne rozwiązania ale i nie chce potem żałować że kupiłem badziewie i się z tym męczyć, najtańszy metalfach i ten metaltechnik, przecztałem całe AF na ten temat i metalfach piszecie że mocowanie ma delikatne że coś tam nie wytrzymuje że rozdzielacz w gniazda wpinany to niby nie bardzo ale w sumie i na takich rozwiązaniach ludzie pracują, a metaltechnik to w ogóle że blee, a czy ja taki tur sam bedę w stanie zamontować  czy w takim metalfachu wszystko przypasuje do ciągnika z tym mocowaniem,
      a czy warto wiąść coś droższego ten ursusa czy hydramet no i jaki rozdzielacz powinien być jeśli agrofarm ma 52l/min na 2 pompach to jaki rozdzielacz min?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.