Skocz do zawartości
andreu332

Jak sprawdzić czy poprwnie działa mi obrotomierz ?

Polecane posty

Wybrane dla Ciebie
andreu332    0

Witam,

Chciałbym się dowiedzieć jak sprawdzić czy mój obrotomierz od zetora 7245 działa poprawnie. Po podłączeniu i odpaleniu traktora na max obrotach na obrotomierzu wskazówka nie dochodzi nawet do połowy. Proszę o wmiarę szybkoą odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez jacek1994
      Witam,
      mam problem z obrotomierzem mianowicie pewnego dnia po prostu przestał działać. Nie pokazuje ani obrotów ani nie liczy mth. Może ktoś wie jak to rozwiązać? 
    • Przez kitowiak
      Witam, otóż mam problem w zetorze 5211 z halogenami, a głównie z jednym (od strony komina). po włączeniu jeden świeci, a drugi już nie, probówka sprawdzałem prąd dochodzi, masa jest, na kilku żarówkach sprawdzałem i problem się powtarza, styki są w porządku w kostce sprawdzałem na 'krótko' wiec teraz pytanie co może być przyczyną nie święcenia jednego halogenu skoro przepływa przez niego prąd ? Wina cewki w przekaźniki ? prąd w tej lampie jest mniejszy. Proszę o jakieś rady :)
    • Przez Majjdann
      Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.