Skocz do zawartości
Zaloguj się, aby obserwować  
m11031993

co najczęściej wymieniacie w c330

Polecane posty

Wybrane dla Ciebie
galeria
C330

Wiadomość z agroFakt.pl

Ferdek07    62

uszczelka pod głowicą, gumowe przewody od ukłądu chłodzącego, tłumiki, i korozja daje weznaki czyli podkłądki pod akumulatory co kilka lat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luke16    144

szczerze to na swoją trzydziestkę nie narzekam... najczęściej chyba tłumik i te podkładki pod akumulator;p....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    62
szczerze to na swoją trzydziestkę nie narzekam... najczęściej chyba tłumik i te podkładki pod akumulator;p....

gdyby nie korozja to c330 naprawde była by wiecznym ciągnikem, najgłupiej zrobione są chyba chamulce w ciapku bo ten wałek co idzie pod zwolnica bardzo koroduje i się blokuje, pozatym korozja to jedyny problem w c330 a mam zgnite już wszystko błotniki maska felgi z tyłu porozrywało bo nadrdzewiałe były z przodu maszynke wcieło od koła bo korozja, silnik fakt miał 2 remonty ale skrzynia biegów i podnosnik nigdy nie dotykany a noge mam bardzo ciężką

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roborolnik    3

uszczelka WOMu(nie tak czesto ale wlasnie zaczela sie upominac o wymiane eh) i oprocz zmian oleju i filtrow to zadko sie zdazaja jakies wymiany choc nie raz cos juz zuzytego trzeba wymienic,

pamietam jeszcze ze w jednym ciapku co roku wymienialem sprzeglo(okazalo sie ze kolo zamachowe bylo nie rowne)

 

umnie w ciapku jeszcz jeszcze jeden elemnt ktory wymieniam dsyc czesto-kierunki na blotnikach ktore w lesie latwo uszkodzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor7745    3

Ja rozrusznik i stacyjkę ... ;) nie wiem czemu dzisiaj rano znowu je*** to od odpalania ...

 

 

proszę uważać na słowa

Edytowano przez andrzej2110

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    529

stacyjka mam orginalno, starter wymieniłem w lato o bo oryginalny miał dość (po 20 paru latach) Rozrusznik jest oryginalny. Powiem tylko ze ciągnik jest dość dużo razy palony gdyż głównie chodzi w turze. i taki praczach co sie gasi co jakiś czas.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
m11031993    3

a dlaczego w moim c 330 jak sie bierze z starter to coś przeskakuje a jesli biore druta i zwieram na ałtomacie te dwie śróby to pali co może być prosze o wszelkie info. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No u mnie to rozrusznik, teraz znowu coś szwankuje....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6
a dlaczego w moim c 330 jak sie bierze z starter to coś przeskakuje a jesli biore druta i zwieram na ałtomacie te dwie śróby to pali co może być prosze o wszelkie info. ;)

 

Przelotka przelotka.... Już zrobiła a kabel jest OK.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmtrac11    1

A ja co chwile poprawiam elektryke bo to tu się kabelek urwie albo przetrze albo wtyczka wysunie.

No ale jak się jeżdzi po dziurach ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    10
a poza tym ;)

a co ty chcesz zeby kazdy uzytkownik ci odpowiedzial? :) nie wolaj odpowiedzi bo to jest chore...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszKK    1
a dlaczego w moim c 330 jak sie bierze z starter to coś przeskakuje a jesli biore druta i zwieram na ałtomacie te dwie śróby to pali co może być prosze o wszelkie info. :rolleyes:

ta cewka pod rozrusznikiem jest do wymiany.. nie rób tak bo zjarasz rozrusznik. a poza tym można sie poprzyć :angry: od iskier..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    6

Zjarasz jak nie umiesz tak odpalać :rolleyes:. Sam odpalałem tak około miesiąca i było ok. Kumpel odpalał tak pół roku i rozrusznik cacy chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
m11031993    3

ale ten automat jest dobry coś chyba jest w rozruszniku bo ałtomat sprawdzałem bo teraz to tak przeywa jak sie łapie za starter to tak przeskakuje trzeba odczekać i dopiero złapie myślałem że to może wieniec ale on jet w porządku jeden fachowiec daradziłmi żebym wymienił zespół sprzęgający czy ktoś z was już to wymieniał bo nie wiem jak to sie za to zabrać prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Polsza    1

u mnie to olej podkladki pod akumulatory, a ostatnio nowe opony i alternator

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×