Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez yacenty
      Witam!
      po ile placicie za saletre i inne nawozy?
      ja mam oferte po 670 za tone a slyszalem ze juz jest nawet po 800, jak to wyglada u was?
       
      pozdrawiam
      YacentY
    • Przez mesomorph
      Witam.
      Mam problem, nie podnosi mi do konca, silownik nie wychodzi na maxa, jedynie jak nacisne przycisk ten na zewnatrz to wtedy jest ok... co moglo sie zepsuc?
    • Przez pablo21
      Drodzy koledzy wczoraj moj MF zaczał sie dziwnie zachowywac rano pojechałem uprawiac scierniska i jak konczyłem koło 13 to juz agregat troche wolniej niz zawsze podnosił a wieczorem musiałem zaorac 1,5 ha pola i po tym juz ledwo mogł podniesc pług niezaleznie czy na wolnych czy wysokich obrotach plug ledwo ledwo szedł w gore do tego wspomaganie ciezko działa a po właczeniu połbiegu nie dosc ze on sie nie włacza to zapala sie kontrolka od cisnienia w skrzyni wysokie obroty nic na to nie pomagaja. I włąsnie nie wiem co sie stało czy to wina filtra hydrauliki oleju czy moze czegos innego bo dodam ze dzis rano wszystko chodzi ok bo ciagnik jest zimny. Jesli ktos by cos wiedział w tej sprawie bede bardzo wdzieczny za pomoc.
    • Przez atomik
      witam
      czy ktoś z was bawi się w nawozy startowe koło nasion w postaci mikro granulatu, jakie firmy stosujecie, wasze opinie itd.
      z opinii użytkowników tych co znam najlepiej chwalili timac physiostart cena 180 zł na ha wychodzi chyba. Sam miałem ochotę spróbować ale już mam posianą w tym roku kukurydzę.
       
      Zapraszam do dyskusji
    • Przez aregus
      ęWitam. Mam problem z podnośnikiem. Mianowicie po odpaleniu silnika cięgna idą same do góry lecz po naciśnięciu nogą mozna je opóścic. Ponadto po podczepieniu pługa ciągnik nie ma siły go podnieść. Jest załozony nowy rozdzielacz, nowa pompa nowy olej i filtryi nic nie pomogło. Co może być przyczyną? z góry dziękuję za zainteresowanie tematem i odpowiedzi
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.