Skocz do zawartości
tomi800302

mtz82 zagotowana woda

Polecane posty

Wybrane dla Ciebie
galeria
Mtz82
tomi800302    0

witam

dzis po 30 min z plugiem 3 skibowym zagotowala sie woda co moze byc?mtz82 1984r termostat sprawny dodatkowy problem to niechce krecic rozrusznik jak sie nagrzeje silnik niewiem czy moze to cos wspolnego.Jakie cisnienie powinno byc na rozgrzanym silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Temperatura to zajrzyj jak wygląda chłodnica no i sprawdź naciąg paska klinowego. Może od temperatury puchną tłoki i przez to ma ciężko zapalać. Takie dziwne wrażenie mam.

 

No i jest, post nr 1200 ;)

Edytowano przez michal1993

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kukum    7

moze w pompie wody skrzydełka sie rozleciały i nie ma obiegu ? popatrz na weze jakie sa jesli u góry ciepłe albo pazace a na dole da sie dotknac i bedzie letnia temp to znak ze jest wszystko ok  a jeli u góry wrzatek a na dole mróz no to cos jest nie tak i w tedy czeka cie rozbieranie i szukanie problemu. A czasem silnik grzeje sie jak ma za malo powietrza czyli tez filtr powietrza moze byc zarabany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi800302    0

w silniku z tego co widze to bylo cos kiedys robione mam go od niedawna.

Skrzydelka w pompie mysle ze raczej dobre jak odkrecilem korek od chlodnicy to bylo widac krazenie ze jest.Jak by puchly tlkoki to moze inaczej silnik by pracowal tak mysle.

Jutro jeszcze raz sprawdze termostat i filtr powietrza bo tego nie sprawdzalem

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

Nic mu nie bedzie ,a zobaczysz czy pompa prawidłowo działa ,jak będzie wszystko w porządku to znaczy ze termostat fiksował

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kemotke    1

a jeszcze czepiając się tego że nie pali ciepły to zbyt wczesny zapłon wchodzi w grę, to może powodować nadmierne grzanie, ale to silnik pracowal by strasznie metalicznie, wręcz by stukał. Lecz to tylko taka dygresja gdyby jednak woda krążyła jak należy a silnik nadal by się grzał  ;)

Edytowano przez kemotke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

U mnie znowu zagrzać silnik w okolice 60* to w gorąc jakiś i przy ciężkiej robocie. A chłodnica nie była remontowana? Czyli nie były zaślepiane rureczki? Patrzyłeś ile płynu wchodzi w układ chłodzenia? U mnie są zalutowane 3 kanały, bo kiedyś jakimś cudem chłodnica spotkała się z wentylatorem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi800302    0

termostat wymontowany.mysle ze powodem byla zaslonieta zaluzja.

Przed chlodnica wody jest jeszcze jedna chlodnica ona jest od chlodzenia oleju hydraulicznego czy silnikowego?

Spradze jeszcze luz zaworowy bo moze jest za ciasno i dlatego nie chce krecic na rozgrzanym silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

Pierwsza od przodu to chłodnica oleju silnikowego. A chłodnica nie jest zabrudzona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi800302    0

chlodnice przedmuchalem wode jak lalem do chlodnicy to swobodnie wylewala sie dolem.

mysle ze byla to wina tej zaslonietej rolety sprawdze jak najszybciej w polu z plugiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak najbardziej wina rolety. w ubiegłym roku miałem taku przypadek gdyż zapomniałem wyciągnąć karton po zimie i pojechałem uprawiać pod ziemniaki . w połowie roboty gejzer.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×