zyz1o

jcb 531 -70 agri ubywa plyn

Polecane posty

zyz1o    5

witajcie mam problem ze swoja ladowarka zaczal uciekac mi plyn chlodniczy myslalem ze raz doleje i bedzie git a tu kaszana wleje 5tke plynu pojezdze z 2 tyg moze dluzej i zaraz w zbiorniczku jest mniej niz minimum panowie o co tu moze chodzic wycieku nigdzie nie widac co zauwazylem to tlumik wydaje sie byc jakis taki mokry dodam ze ladowatrka ma dopiero dwa lata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Olej ok? Jak otworzysz zbiorniczek nie czuć spalin? nic nie pływa? Test na CO2 by się przydało zrobić. Mi ucieka ale to na wężu lekko jak zimno. Jak się rozgrzeje przestaje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

olej ok a czy w zbiorniczu czy czuc spaliny to nie wiem jutro zobacze a jak czuc to co ??? dodam ze w lato taki fachowiec :/ mi pomagal i jezdzil ta ladowarka i zagotowal ja tak ze az zgasla :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dawidg2    30

Pali normalnie? Jak czuć to idą spaliny w układ ale to wtedy by wylatywała woda korkiem w zbiorniczku. Możesz też nie wyczuć, test na obecność CO2 prawdę by powiedział, każdy mechanik samochodowy powinien mieć tester.

 

To zagotowanie na pewno miało wpływ. Mogła pójść uszczelka. Ale zagotować taki sprzęt? To tam chyba już dawno ta woda ucieka. Ja w kurzu robię i jeszcze temperatura ponad 3/5 skali nie przekroczyła, ja mam superkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

sluchaj to byl taki laik myslalem ze ogarnie chlop a on jezdzil na nic nie patrzyl a ze ugniatal trawe i troche sie pyli to zaraz zalepilo kratki w ladowarce i zagotowana , ubytek plynu zauwazylem jakos miesiac moze dwa temu , jak uszczelka to by bylo cos widac a moze to termostat ?? nie wiem wydaje mi sie ze jak zapaplic to czuc z tlumika tym plynem chyba zadzwonie po serwis bo jak bede tak dolewal to bedzie coraz gorzej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

No tak może być gorzej, jak płyn się zbierze na cylindrze to może pogiąć tłok, korbowód i zawory. A wiesz jakie skutki potem. Tylko serwis cię skasuje jak nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

rok 2012 mtg 1700 wiem ze serwis skasuje ale sam nie bede sie grzebal zreszta nie jestem takim fachowcem heheh 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

Dużo. Moja 11 rok i 1800 dopiero.

 

Padła Ci już pompka paliwowa elektryczna ta z odstojnikiem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

nie zadna pompka nie padla jedynie plywak wymieniali bo takie kamienie rozsowalem i duzy podszedl pod bak i plywak sie wygial hehe dzisiaj patrzylem tego zbiornicza nie czuc spalin tylko zamach tego plynu chlodniczego plej jest w porzadku wiec raczej nie uszczelka no i ten tlumik jest mokry midac ze cos cieknie po nim i tak jak mowilem 5tka plynu wlana a gdzies polecialo i nie wiadomo gdzie wszedzie  ogladalem i wyglada ze sucho co myslicie ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawidg2    30

U mnie też tłumik ocieknięty trochę. Nieraz woda przy myciu wleci i potem wydmuchnie pewnie.

 

Mój pływak oszukuje, jak mało paliwa też muszę wymienić. I któryś krzyżak się odzywa już.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

problem rozwiazany poszla uszczelka pod glowica i jakas chlodniczka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

WITAM forumowiczów , posiadamy w swojej sprzedaży wszystkie części używane do ładowarki jcb 531-70 oraz 535 z 2008r
silnik 63KW/2200 RPM, mosty, zwolnice, zwrotnice ,wały, skrzynie ,wysięgniki, tłoki, koła ,kabina, (generalnie wszystko)
wystawiamy FAKTURY VAT, a na sprzedawane części wystawiamy gwarancje pisemną, tel 792 598 999

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zaxson
      Witam forumowiczów
      Jest tutaj jakiś na forum szpec od skrzyń powerschift (dwusprzeglowa) 
      Mianowicie mam jeden problem w ładowarce teleskopowej manitou , skrzynia po rozgrzaniu oleju(przejechanie jakiegoś dystansu ok 5 km) nie chce ciągnąć na biegach nieparzystych czyli 1,3,5 Na biegach parzystych(2.4.6) jest ok I na wszystkich wstecznych  też, obstawiać zużyte tarczki I przekładki sprzegieł? Czy może to coś innego , dodam że olej zmieniony w tamtym roku I filtr skrzyni *org manitou 
    • Przez LEX
      Jakiej mocy? Może ktoś ma którąś z tych i podzieli się wrażeniami?
    • Przez zaxson
      Witam ! Od pewnego czasu mam problem ze skrzynią w tej ładowarce , jest to 6 biegowa powerschift z 3 biegami wstecznymi , problem zaczyna sie po przejechaniu jakiegos dystansu kilometrow , mianowicie biegi nieparzyste do przodu  jakby zalaczają sie (chodzi mi o bieg 5) ale tak jakby nie slychac tego zalaczenia i bieg jest nie wlaczony , dzieje sie tak po zagrzaniu oleju chyba , wtefy musze sie calkowicie zatrzymac na biegu czwartym i ta ,,piątka,, wchodzi po czasie na wcisnietym do konca hamulcu , co to moze byc ? Ktos cos wie na ten temat?
    • Przez Mateo3566
      Witam posiadam wózek taki jak w temacie, i mam z nim problem. Mianowicie po rozgrzaniu ma problemy z jazdą, do przodu jeździ dobrze , tylko czasem trzeba wyrzucić na luz i znów zapiąć 1, z wstecznym jest większy problem. Jak się podjedzie pod paletę i chce się cofnąć, to trzeba sporo się nawajhowac żeby znalazł się wsteczny. Tarczę od jazdy w skrzyni są wszystkie nowe. Czekam na jakieś sugestie, może ktoś miał taki problem🙂
    • Przez mastid
      Witam 

      Jestem posiadaczem ładowarki New Holland LM 430, dzisiaj pojawił się problem, a mianowicie ładowarka po odpaleniu słabo podnosiła teleskop do góry, nawet zwiększając obroty silnika robiła to w takim samym powolnym tempie i na dodatek na wyższych obrotach taki wydawał głos jakby pompa na pusto pracowała (bez obciążenia/bez oleju), ale prędkość wysuwu teleskopu była normalna co mnie zaskoczyło. Po czym zauważyłem że koła słabo reagują na obroty kierownicy, tzn. o bardzo mały kąt się obracają. 

      W pierwszej kolejności sprawdziłem:
      -poziom oleju hydraulicznego - okazało się że było jego brak, więc dolałem 20l i już zapełniło się okienko w "korku inspekcyjnym".
      -po dolaniu oleju zauważyłem czerwoną kontrolę z trybem na desce rozdzielczej (domyślam się że jest to kontrolka od ciśnienia oleju lub poziomu oleju) i po odpaleniu podniosła trochę szybciej teleskop ale wraz nie było to samo co powinno być normalnie (kontrola na chwilę zgasła i znowu się zapaliła)
      -następnie zauważyłem że nie działa rewers, tzn. ładowarka do przodu ani do tyłu nie zaczyna się poruszać.

      I teraz po tym moim skrócie opowieść... Proszę Was o pomoc i udzielenie odpowiedzi na następujące pytania:
      -Gdzie mogę znaleźć filtr od oleju hydrauliki?
      -Od czego zacząć sprawdzanie... ? Dodam że dzień wcześniej ładowarka normalnie pracowała. Od kiedy ją mam delikatnie tylni most się pocił/delikatnie kapie ale myślę że to gdzieś z siłownika... i mam nadzieję że to nie doprowadziło do uszkodzenia pompy...

      Pozdrawiam i liczę na Waszą pomoc, bo obecnie ładowarka stoi w jednym miejscu i nic z nią nie mogę zrobić !
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.