News
Zaloguj się, aby obserwować  
Luke16

[K] Ursus/Zetor 1224/12145, Przyczepę D47, opony 11.5/80x15.3

Polecane posty

Wybrane dla Ciebie
Luke16    336

Kupię a raczej mój wujek:

1. Ursusa/Zetora 1224/12145 od 1989 roku w idealnym stanie w pełni sprawnego

2. Przyczepę D-47 z prostymi i niepospawanymi ramami i papierami

 

Osobiście kupie:

1. Dwie opony 11.5/80x15.3 w ładnym stanie

2. Jakby ktoś wiedział/posiadał części z kabiny do Renault z kabinami TS/TX niech da znać. Potrzebuje mocowania siłowników do tylnej szyby + rączki i zamka

 

KONTAKT PW

 

Przedmioty najlepiej żeby były z woj. łódzkiego lub wielkopolskiego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Kris94
      Witam. Kupię ciągnik rolniczy o mocy 85-110KM. Cena zależnie od ciągnika i stanu mogą być starsze za 30-40 tyś a maksymalnie 60-70 tyś brutto. Ciągnik najlepiej w miarę mechaniczny, dobrze jakby był ze skrzynią 40km/h, pneumatyka mile widziana 😉 (choć wiem że niewiele zachodnich posiada więc nie konieczna). Pod uwagę biorę również nowsze belarusy i pronary. Jestem z południa Wielkopolski i najlepiej coś w obrębie do ok 120km.
      Pozdrawiam
    • Przez KULAWA_KOZA
      stan BDB -sprawny
    • Przez Hvelektronik
      Kupie Panel diodowy który wskazuje straty ziaren znajduj się on w kabinie po prawej stronie
      znaczyłem  na zdjęciu może być uszkodzony byle by był kompletny nie grzebany
      Panel może pochodzić z kombajnów dominator 88, 98 108 i chyba mega 1 tez ma taki sam.
      tel 517210708
       


    • Przez Darek1986
      witam mam problem z c 360 jak się dobrze rozgrzeje i go zgaszę to potem go nie mogę odpalać jak ostygnie to wtedy zapali bez problemu co morze  być przyczyno tego nie odpalania .
    • Przez Kuba42877
      Witam co może być przyczyną niedziałającej blokady w Zetorze 9540.
      Dodam, że kiedy jest wciśnięta nie włącza przedniego napędu.
      Z góry dzięki.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.