Skocz do zawartości
Krzysztof54

Problem z akumulatorami

Polecane posty

Krzysztof54    0

Witam posiadam belarusa 920 na starych akumulatorach juz nie chciał palić lecz sieweciły sie kontrolki i wskaźniki oraz rozrusznik leciutko kręcił. Gdy podłączyłem inne akumulatory (naładowane) nie pokazywało nic zadnych kontrolek. Kupiłem nowe i po podłączeniu i pierwszym przekręceniu kluczyka zaświeciły sie kontrolki , lecz wskaźniki nadal nic nie pokazywały a po drugim przekręceniu juz nic nie pokazywały no i oczywiście rozrusznika nawet nie słychać. I tu jest problem co moze być przyczyną?

Edytowano przez Krzysztof54

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Brak zasilania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzeniek    5

Panowie wymieniłem dzisiaj akumulatory na nowe 100 ah 820 en  i przestał mi działać włącznik masy, nawet jak wyłączę masę to ona jest nadal, tzn. działa wszystko oprócz rozrusznika ,niby ta masa jest słabsza ale jest, a na starych  wszystko było ok masa się rozłączała do końca .Akumulatory kręcą bardzo dobrze :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A jak odłączysz przewód od wyłącznika masy to co się dzieje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeniek    5

Temat opanowany, podłączając nowe akumulatory zrobiłem  masę na radio z akumulatora i masa szła przez radio na kabinę ,właśnie doszedłem do tego po odłączeniu przewodu od wyłącznika masy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dudek653
      Witam, mam taki problem : zapowietrza mi się ciągnik.
       
      Cieknie mi paliwo uszczelniaczem dźwigni gazu przy pompie, czy to może być powód zapowietrzania się?
    • Przez maretekk2
      Taki problem: W moim Belarusie 920.2 jest skrzynia synchro 4. W skrzyni biegów zalany jest hipol. Dopóki olej nie jest rozgrzany biegi wchodzą dość lekko. Problem pojawia się gdy się rozgrzeje, Wkładanie biegów idzie wtedy z oporem. Co może być przyczyną?
×