Skocz do zawartości
News
Robo86

[sprzedam] olej hydaruliczno-przekładniowy UTTO 10w30 / l-hm hlp 46

Polecane posty

Robo86    0

Witam

Mam na sprzedaż oleje hydrauliczne w atrakcyjnych cenach. 

Jasol Agricat UTTO 10w30 20L  190zł brutto

Jasol hydrauliczny HLP 46 20L 160zł Brutto

 

Wysyłka kurierem do 30kg

17zł na przedpłatę 

23zł za pobraniem

 

Wystawiam FV Vat

 

Telefon 514-103-001

post-77470-0-76767700-1425652456_thumb.jpeg

post-77470-0-35109400-1425652473_thumb.jpeg

Edytowano przez Robo86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcin011086
      Witam wszystkich mam problem z moim John deere 6910s a mianowicie grzeje się olej hydrauliczny .Ciesnienie hydrauliczne jest w granicach 250 bar przy włączeniu pompy normalnie 20 - 30 bar 
    • Przez bazar
      Niedawno miał miejsce kapitalny remont silnika mojego Zetora 7711 (wymiana tłoków, tulei i pierścieni). Spowodowane było to tym, że do komór spalania dostawał się olej. No i problem polega na tym, że po tym remoncie silnik wciąż pobiera olej (stwierdzam to po niebieskim dymie i tłustej klapce). Mechanik, który przeprowadzał remont twierdzi, że na razie tak musi być i dopiero po ok. 50 mth pierścienie się odpowiednio ułożą, przez co olej nie będzie spalany. Po tym czasie również nakazał przeregulowanie zaworów. Jednak mnie przeraża chmura niebieskiego dymu i zastraszające znikanie oleju. Z góry dziękuję za odpowiedź.
    • Przez tomek14
      Witam mam pytanie co się stanie gdy w skrzyni biegów i tylnym moście w zetorze 7211 będzie za dużo oleju do zetora wchodzi 32l co sie stanie jak bedzie 40 l ?
    • Przez Juzeffff
      Witam! Mam problem dotyczący układu hydrauliki zewnętrznej w ciągniku Deutz Fahr Agrotron 215, mianowicie po wciśnięciu klawisza odpowiadającego za otwarcie elektrozaworu układ nie uaktywnia się, z kolei gdy ruszymy kierownicą układ staje się aktywny. Natomiast na drugiej parze złączy hydraulicznych na chwilę pokazuje się dioda informująca o kierunku przepływu oleju, a następnie gaśnie. Co może być powodem niedomagania? Ciśnienie układu wynosi od 180 do 200 atmosfer. 
      Pozdrawiam! 
    • Przez Bardock
      Hej wszystkim!
      Chciałbym zbudować podwozie maszyny w układzie skid steer - czyli jak bobcaty seri S, avanty serii 300 itp. Wiadomo, budżet jest ograniczony, więc nie mogę sobie pozwolić na pompy tłoczkowe, hydromotory tłoczkowe o zmiennej geometrii, rozdzielacze proporcjonalne elektroniczne itp. Chciałbym oprzeć się na rozdzielaczach sterowanych na linkę, dwóch joystickach na linkę, pompie zębatej. Do tego wszelkie potrzebne dzielniki strumienia itd.
      Tutaj pojawia się problem, gdyż przyznam się, że pogubiłem się jak to podłączyć, żeby spełniało moje założenia. Koncepcja jest taka, że z pompy muszą być zasilane rozdzielacze do jazdy oraz rozdzielacz do późniejszego wykorzystania do sterowania jakimś ramieniem manipulatora itd. Czy ktoś może podpowiedzieć schemat układu, jaki zrobić aby:
      - strumień był po równo dzielony na lewą i prawą jazdę,
      - w czasie jazdy możliwe było korzystanie z dodatkowych sekcji, przykładowo ramię robocze.
      Proszę także o dorzucenie linków do przykładowych elementów.
       
      To co dałem radę ustalić, to to, że aby lewa i prawa strona działały równo, muszę zastosować dzielnik strumienia 50/50 przed dwoma rozdzielaczami jednosekcyjnymi (tutaj dygresja - czy ktoś widział jednosekcyjne rozdzielacze na linkę? Czy można zawór jednosekcyjny sterowany dźwignią przerobić na sterowany linką?). Wtedy jedna sekcja na lewą stronę, jedna na prawą i powinno ładnie działać. Nie wiem tylko jak zrobić, żeby w czasie korzystania z ramienia roboczego, czyli z trzeciego rozdzielacza, możliwa dalej była jazda. Żeby na czas np. podnoszenia maszyna się nie zatrzymywała. Albo, w czasie jazdy nie da rady podnosić, olej idzie tylko na jazdę. No i jednocześnie, jeżeli maszyna się akurat nie porusza, to cały olej idzie do obsługi ramienia roboczego.
       
      Dziękuję z góry za wszystkie pomysły
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.