Skocz do zawartości

Polecane posty

majranjd    8

w tym typie nie idzie rozblokowac, a co Ty tu chcesz rozblokowywać? widze ze nie masz zaślepionych położen "E" i "F" nie idzie ich włączyć? ja mam ostatnie dwa zaslepione plastikami i nie idzie ich włączyć.tak to u mnie wygląda.9a9ed602e8f9faf6med.jpg

 

a co do klimy to wyglada to tak: 2451db5347ef5808med.jpg

pomyliłem tam węze na opaskę są tez, bo są przewody wysokiego i niskiego cisnienia, te niże są przykręcane i są od wysokiego cisniania.

A tak wygląda kopresor od klimy :b2e65cd37738416amed.jpg


DEZERTER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    121

Zauważ, że na sprężarce jeden przewód jest wysokiego ciśnienia (cienki) a drugi niskiego (grubszy) i żaden nie jest spięty na opaski. I nie dopuszczalne jest w klimatyzacji spinanie przewodów na opaski.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid87Wlkp    0

A TLS w 6910, jak ten układ powinien wyglądać w stanie spoczynku a jak w czasie pracy.

 

Co jest w nim normalne, czy jeśli w trakcie spoczynku jest na dole a po uruchomieniu silnika zaczyna się pompować czy jak cały czas jest w górze??

 

No i czy może wie ktoś co może być nie tak jak cały czas ten układ jest w stanie spoczynku, tj. kiedy odpalę silnik to układ nadal jest na dole a tłoki nie są wysuniete:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dawid87Wlkp    0

Mam zamiar taki kupić ale nie wiem gdzie do niego wmontuje nie za drogo pneumatyke:/

Jutro znowu jedziemy do kolesia i zobaczymy co i jak;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

Arek zauważ ze na zdjęciach kolegi majranjd węże od klimy są na opaskach przy chłodnicy. Klimy widać nie mam bo u mnie te węże ida razem w wtronę turbo, schodzą w dół i idą pod kabiną. Jest to cos innego.

Co do biegów to u mnie ostatni F nie wchodzi. Podobno jest zablokowany żeby 40km/h nie elciał i odblokowuje to serwis. majranjd zwróć uwagę że ja "parking" czyli blokadę skrzyni mam przy biegach, tam jest ten cycek który popycha wajcha, u Ciebie tego nie widzę


John Deere 6300

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145
http://www.agrofoto.pl/forum/JD-6100-image74403.html kto z uzytkowników wyjaśni mi do czego są poszczególne dźwignie i pokrętła ?

wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    82

Ta najmniejsza czerwona najbliżej siedzenia to gaz ręczny, nastepna ta zółta to rewers, nstepna czerwona to 4 bezsprzęglowe półbiegi, ostatnia czerwona to biegi ze sprzęglem, jadąc w prawo najbliżej siedzenia taka myszka to EHR, jadąć do gory te 2 czarne wajchy to od hydrauliki. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

tzn te biegi 4 bez sprzęgła to wystarczy rewers przesunąć przód tył i działają? wiem że zadaje głupie pytania ale niech mi ktoś wytłumaczy jak to jest z tymi biegami tu, ile tu jest biegów w sumie?


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

więc od góry:

Duża - biegi główne literowane A, B, C...

Następna - półbiegi, w czasie jazdy zmieniane bez sprzegła pozwalają przyśpieszyć bez utraty ciągu

zółta - rewers. Dając dużą dzwignię na np. C puszczas sprzegło i JD stoi, przesówasz (bez sprzegla) żółtą do przodu JD rusza, przesówasz do tyłu to sie zatrzymuje i rusza do tyłu, N to luz (wszystko bez sprzegła)

Mała - gaz ręczny

 

2 wajchy - hydraulika z tyłu (wywrotka, rozkładanie/skłądanie sprzętu)

 

mały przesówak, podnosisz i np. ustawiasz głębokość orki. Żeby za każdym razem nie ustawiać głębokości do podnoszenia "na końcu pola" używasz przycisku górnego z boku. Żeby opóścić na wcześniejszą głębokość naciskacz przycisk dolny.

 

Pokrętło żółte - do góry i przekręcasz w stronę ruchu wskazówek zegarka i włączasz WOM

 

pokrętło poniżej - o ile wiem ustawiasz prędkość opadania podnośniak (mogę się pylić)

 

przycisk koło żółtej wajchy (rewersu) włączasz przedni napęd ;)


John Deere 6300

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    121

@Damian87 na żadnym ze zdjęć majranjd nie ma przewodów od klimy skręcanych na opaski, przy chłodnicy widać cienkie fabrycznie zakuwane od klimy a te grubsze na opaski są od czego innego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

a faktycznie ;) pytanie od czego bo to są chyba te same co moje? A słuchajcie mam jeszcze pytanie bo dziś zrobiłem JD jakieś 40km i zaczęly mi magać (cały czas migały) lampki nad zegarami a dokładnie wykrzyknik i stop. Miga mi to zaraz po odpaleniu ale wystarczy zaciągnąć i spuścic ręczny i przygasa że prawie nie widać ale na dłuższej trasie zaczynają świecic normalnie. Jak to naprawić? Domyślam się że coś mam z ręcznym.


John Deere 6300

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majranjd    8

Arek a skąd wiesz od czego one są? ba ja wiem ze te przewody wchodzą do tej samej chłodnicy co te zakute węże...

EDIT:

juz wiem, tez nie znam swojego ciągnika dobrze... : jedne sa od klimy (te okute) te z opaskami są od chłodnicy oleju, tylko one dwie stanowią jednosc.... rurki tam dale tez sa połoączone wezami i lekko sa "spocone" ,

Damian ty nie lekcewaz tych kontrolek! Jak ci sie właczy taka dyskoteka i tak bedzierz jechał z nimi to mozesz sobie dalej nie pojechać? która to jest dokładnie kontrolka?


DEZERTER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

To te dwie kontrolki co są powyżej licznika elektronicznego a nie w rządzie wyżej. Czerwony STOP ze znakiem silnika i zółty wykrzyknik. One tak mrugają zaraz po odpaleniu. Jak zaciągne i spuszcze reczny przygasają ze ich prawie nie widać. Po dłuższej jeździe zaczynają świecić mocno. Sądzę że ręczny mi trzyma bo jak wysprzęgle to ciągnik nie toczy sie swobodnie tylko czuć jakbym miał lekko nogę na hamulcu. Gdzie i jak moge się tym zająć?


John Deere 6300

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin8410    0

Kontrolka z wizerunkiem silnika na 100% niema nic wspólnego z ręcznym chyba że masz jakieś zwarcie w instalacji i dlatego tak reaguje po zaciągnięciu ręcznego a jak temp silnika poziom oleju , cisnienie ,ładowanie według instrukcji jeżeli swieci się czerwona kontrolka stop powinieneś natychmiast wyłączyć silnik i szukać przyczyny być może to tylko czujnik ale morze to coś poważniejszego nie lekceważ tego bo możesz go zajeździć nic nie_dzieje się bez powodu.

Edytowano przez marcin8410
Ort.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

no nie wiem czy na 100% czy nie ale fakt faktem że pozuzowałem ręczny o 1 obrót i wszystko zgasło B) Taraz zaciągnę ręczny to się zapala czerwone P i wykrzyknik a nie jak przedtem STOP. Czyli jakby nie było wszystko gra i buczy. Dziś pierwszy raz od kupna miałem okazję a nawet potrzebę uzyć przedniego napędu i blokady dyfra czy jak to sie zwie - także wszystko działa B) Ta blokada na tyknięcie jest swoją drogą genialna!!! Nie to co w starej C-360 B)

 

PS. Jak wasze 6300 i inne palą w takich temp jak teraz (~ -8st.C)? Bo mój nie odpali mimo grzania. Muszę go z 15 min trzymać podłączonego aku samochodu żeby się naładował i podczas kręcenia miał możliwość pociągnięca z tamtego aku bo inaczej (na prostowniku) nie zapali. Zastanawiam się czy to nie wina paliwa bo wcześniej odpalał na dotyk, ostatnio brat go zatankował na "gorszej" stacji i od tamtej pory ciężko z paleniem :/


John Deere 6300

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JohnyZz    0

Witam! Mam pytanie: Mam JD 6400 <bardzo fajny> ale nie mam do niego instrukcji obsługi po polsku. Gdzie mogę taką dostać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deer    176

Taką instrukcję można zamówić u każdego dealera JD w Polsce.


BŁOGOSŁAWIENI CI, KTÓRZY NIE MAJĄ NIC DO POWIEDZENIA I NIE UBIERAJĄ TEGO W SŁOWA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majranjd    8

Wątpię żeby słowo "dostanę" miało tu rację bytu,jak to mówią nie ma nic za darmo, ale owszem można takie coś zamówić, ja mam skserowaną do 6800-6900.


DEZERTER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majranjd    8

...a w internecie jest za darmo.... trochę czasu i tuszu od drukarki i ma się wszystko łącznie z obrazkami i numerami katalogowymi zamienników też...


DEZERTER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majranjd    8

Ty chyba w garbate aniołki wierzysz :P Z tego co wiem bardzo dobrze idzie Tobie na języku angielskim, pani Cię lubi i w ogóle :D, więc z tym językiem nie będziesz miał najmniejszych problemów.. :D wpisujesz sobie model Twojego sprzętu i masz wszystko! :D a instrukcji nie będzie chyba od Twojego, bo od pozniejchych modeli wprowadzili je on-line...


DEZERTER

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian87    0

Hej,

Czy ktoś może mi napisać jakie oryginalnie były montowane opony w 6300? Chodzi mi o producenta :)


John Deere 6300

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal8899
      Jestem tutaj nowy i chciałbym się poradzić co wybrać interesują mnie te dwa ciągniki. Ma on pracować na 15ha jako ciągnik główny ciągnik . Proszę o pomoc!!!
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez 23damian
      Tak jak w temacie kupię nóż do sianokiszonki do prasy rolujacej John deere 545 
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez Piotrass
      Wiitam zastanwiam sie nad tymi dwoma ciagnikami  bylem zdecydowany na new hollanda ale teraz jest promocja na john deera i sam niewiem. Ciagnik mialby  byc do tura ale glownie chodzilby w transporcie  i w polu jako pomocnik. New holland kosztuje 235 tys netto jest na oponach 420przod 520 tyl, obciazniki w cenie zaczep automatyczny skrzynia 17/16, a  JOHN Deere w promocji od 250 tys z skrzynia AutoQuad plus ECo 24/24, i tls. wiec roznica wynosi okolo 20 tys bo z new hollanda moze sie urwie kilka tys bo stoi na placu a diler do  konca roku musi sprzedac albo rejestrowac na siebie bo od nowego  roku jakies nowe wymogi sa, Co polecacie?
×