Skocz do zawartości

Polecane posty

PeterPrevc    0

Siemka ,

Mam problem z moim renault aresem 610, od niedawna mrygają dwa półbiegi 1 i 4 , nie wiem jaka jest przyczyna , nic nie pomaga . jazda nim ewidentnie wskazuje na półbieg 4, może ktoś wie co się stało i jak można to naprawić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ignacy01    7

jest tak na samym poczatku po odpaleniu, czy i po dłuzszej pracy tez? jak tylko na poczatku to masz zimny olej w skrzyni i półbiegi niedziałaja. aresy tak mają, niech ciagnik pochodzi troche po odpaleniu i dopiero ruszaj. u mnie jak jest zimno to po odpaleniu jak dodaje gazu to kontrolka od cisnienia ojeju w skrzyni sie zaswieca ale jak troche pochodzi na wolnych obrotach to jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PeterPrevc    0

właśnie tak jest, w stycznniu orałem i po jakiś czasie przestały świecić i było ok, fajnie że to nic groźnego dzięki za info kolego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateusz1q    24

A jakby jeszcze ci się tak działo to sprawdź koske która odpowiada za polbiegi z prawej strony pod kabiną "wchodzi" do skrzyni. U mnie jeden kabelek sie rozłączył i nie mialem polbiegow ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×