Skocz do zawartości
seba1224

zetor 16145 / ursus 1614 do czego te filtry ???

Polecane posty

seba1224    3

Tak jak w temacie do czego są te filtry na zdjieciu ? 

post-39148-0-73307300-1423738456_thumb.jpg

zetor 16145 

Edytowano przez seba1224

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seba1224    3

ale dokładniej można np który jest od mikropomki ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez robertrolnik27
      Witam, rok temu wymieniałem sprzęgło w zetorze forterra 11441 teraz czuje że się ślizga jaka może byc tego przyczyna? Nie ma tam żadnej regulacji? 
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez piotrek202127
      Witam wszystkich zgromadzonych,
      Chcę kupić ciągnik rolniczy DF lub zetora
      I teraz jeśli moglibyście powiedzieć coś o tych ciągnikach i który z tych 2 jest lepszy, jak jest ze spalaniem, awaryjnością  i dlaczego dany ciągnik jest lepszy, to byłbym wdzięczny. Ciągnik pracowałby jako główny ciągnik tzn. orka, siewy itp. Możecie podawać inne propozycje o podobnej mocy  i cenie
      Pozdrawiam 
    • Przez chwiolas
      Witam. Zastanawia mnie czy macie również problem z prasowaniem Forterrami. Chodzi o przypadek gdy są duże lusy słomy albo ściernisko jest wysoko. Mam forterre 110 hsx i forterre 135 i obie mają tak zaniżone mocowanie zaczepów że słoma normalnie się podwija i zapycha pod ciągnikiem. Chyba nie ma możliwości przesunięcia tego mocowania do góry? Jak sobie z tym radzicie?
    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.