Skocz do zawartości
dragonmt852

schemat instalacji elektrycznej

Polecane posty

dragonmt852    31

post-69013-0-16093500-1423671621_thumb.pngsiemka, posiadam taki schemat i czy mógłby mi ktoś wyjaśnić co oznaczają poszczegulne liczby ;) dodam że jest to schemat instalacji na dachu w Zetorze 7211 ;)

Edytowano przez dragonmt852

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

39-przekazik(elektro-wlacznik) 37reflektory 43silniczki pewnie dmuchawy 42wylącznik dmuchawy 47wyłącznikwycieraczki tylnej 40i53 oświetlenie kabiny wraz z wyłącznikiem chyba tak mi się wydaje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kristoffer    4

Nie wiem ale to masa pewnie przykrecona.

Wygląda na to że 51 to do dmuchawy a 42 to do wycieraczek przednich ,nie mam ciągnika koło siebie to nie kojarzę.

Bo 38to wycieraczki przednia .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez deyu
      Jak sprawdzic elektromagnes przy rozruszniku zetor 5211 bo tylko słychac takie cykanie
    • Przez Majjdann
      Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .
    • Przez bartekm66
      witam
      mam problem z obrotomierzem - licznikiem motogodzin w moim zetorze 7045
      otóż obroty wskazuje normalnie ale motogodziny to różnie czsami potrafi "zaciąc się"i nie pracowac przez 10 i wiecej godzin a czasami kręci jak szalony
      czy jest to wina samego licznika czy tez może pradniczki przy silniku
      miał ktos taki przypadek ???
    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez jacek1994
      Witam,
      mam problem z obrotomierzem mianowicie pewnego dnia po prostu przestał działać. Nie pokazuje ani obrotów ani nie liczy mth. Może ktoś wie jak to rozwiązać? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.