Skocz do zawartości
MF3065

opóżnione podnoszenie c360

Polecane posty

Wybrane dla Ciebie
galeria
c360
MF3065    3

wymienione pompa , zawory ,olej , i po złożeniu włączyłem podnoszenie i dopiero po 10 sec zaczyna podnosic. co to moze byc za przyczyna ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

po złożeniu tylko sprawdziłeś raz czy jak już podniosło i opuściło to znów trzeba było poczekać 10s. Jak tyle rzeczy założyłeś nowych to pierwsze podnoszenie po 10s to może trwało uzupełnianie pustego układu olejem. Teraz też za każdym razem musisz czekać 10s?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3065    3

tak za każdym razem trzeba czekać bo próbowałem tez pod obciążeniem i jest to samo 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez misiael7745
      chciałbym się dowiedzieć od czego będzie pasować pompa do c-360.Musi być b.wydajna .Myślałem nad taką zetorowską albo normalną polską ale żeby była wzmocniona.Może kupowaliście już kiedyś takie coś.Także prosiłbym o namiary i cenę oraz o opis wydajnośc w litrach pozdrawiam.OO i jeszcze jedno czy da rade założyć pompe np od 385 i pochodnych bez przeróbek pozdrawiam i czekam na wasze odpowiedzi
    • Przez debrzyna
      Może ktoś wie albo potrafi wyliczyć jaka będzie wydajność pompy przy obrotach silnika 1200 Potrzebuje to wiedzieć zęby dobrać odpowiedni silnik hydrauliczny do transportera pokosu 
    • Przez roox
      Witam.
      Posiadam Ursus C360 z turem.
      Tur podpięty na prawym wyjściu (patrząc od tyłu) na metalowym przewodzie. Rogi od tura zdjęte siłowniki zaczepione na ramę.
      Podpiąłem przyczepe pod lewe wyjscie i chciałem podnieść i nie idzie. Wide że jak wciskam wajchę do dołu to siłowniki od tura szarpią, czuć na przewodzie że pompa podaje tam ciśnienie oleju. Natomiast przewód elastyczny od przyczepy nic nie twardnieje. Tak jakby pompa lewą złączką od przyczepy nie dawała ciśnienia oleju.
      Wywrot w przyczepie był używany ostatnio jakies 2 lata temu razem z turem, była ładowana ziemia i wszystko działało.
      Co może być przyczyną  ? Czy zbyt niski poziom oleju ?

       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.