Skocz do zawartości

Polecane posty

agrofan98    3

Witam. 
Posiadam Ariona 620 z 2012 roku, interesuje mnie gdzie jest wyprowadzone światło przeciwmgielne, mianowicie sprawdzałem w instrukcji, i nie ma żadnego przycisku ani włącznika, natomiast sprawdzałem gniazdo ciągnika i kabel który odpowiada za przeciwmgielne w przyczepie jest podpięty, sprawdzałem również miernikiem i wszystkie światła są, a przeciwmgielnych nie ma...Interesuje mnie to ponieważ chcę zrobić światła cofania w przyczepie i nie mam innego pomysłu gdzie je podpiąć ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Arek3125
      Witam wszystkich AgroFotowiczów.
       
       
      Przenoszę do "Zielonkowe"
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez dexter00
      Witam. Posiadam elektrozawory i mam problem w 2 parami wyjść hydraulicznych dokładniej to podłączone przewody wyskakuja. Kiedy bez przewodów poruszam przyciskami  otwierającymi zawory widzę że gniazda są wypychane co zapewne sprawia że przewody wyskakują, Nawet gdy uruchamiam 1 gniazdo to wypycha też to z drugiej pary. 3 para działa ok.Proszę o pomoc
    • Przez grzesik65
      Witam od niedawna jestem posiadaczem ciągnika John deere 6220 skrzynia 4 polbiegi przełączanie dźwignią plus 4 zakresy a.b.c.d rewers obok kierownicy hydrauliczny mechaniczny na ewno nie elektro hydrauliczny. Ciągnik z 2006 roku. Otóż mam taki problem ruszając do przodu że sprzęgła czy też z samego rewers bez użycia sprzęgła ciągnik rusza pięknie wręcz książkowo bez żadnych szarpniec sprzęgło bierze i puszcza w połowie długości tak jak powinno być natomiast gdy chcemy jechać do tyłu i tu zaczyna się problem ciągnik jak by nie miał sprzęgła padał do samej podłogi i puszczając nawet delikatnie on już jedzie wręcz zrywa i na rewersie jest tak samo jak rewersem się wrzuci do tyłu to też zrywa wręcz od razu jedzie bardzo mnie to denerwuje wiem że tak nie powinno być raczej kalibracja tu nie pomoże bo tu nie ma żadnej elektryki czyżby to coś w skrzyni ?
    • Przez artur04c
      Witam, potrzebuję schematu bezpieczników i przekaźników do Ariona 640 w Cebis, podejrzewam, że do 620 630 będzie podobna instalacja. Głównie chodzi mi o światła, ale wypadało by resztę również poznać co do czego
×