Skocz do zawartości
Skowron15

Jak podłączyć alternator do mtz

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Skoro wiesz lepiej... Lepiej oddaj to komuś kto wie jak się za to zabrać, bo czytając Twoje posty myślę, że nie wiesz jak prawidłowo podłączyć, nie wiesz co, gdzie i jak mierzyć no i oczywiście nie znasz zasady działania alternatora. Zrób jeszcze jedną rzecz. Weź żarówkę 12V/5W, dolutuj dwa przewody, odłącz od alternatora przewód D+ i w to miejsce podłącz jeden przewód od tej żarówki. Drugi przewód od żarówki podłącz do B+. Powinna się zaświecić. Odpal ciągnik i zobacz czy żarówka zgaśnie, jeżeli tak to zmierz napięcie na B+.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie na złom, tylko do sprawdzenia na stole.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak, przecież napisałem wyraźnie co masz odłączyć. B+ nigdy nie należy odłączać, nawet w celach testowych. Tak samo jak masy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Co masz na myśli mówiąc źle podłączona? Niezgodnie ze schematem czy może kwestia jakości połączeń?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    350

Alternator rozumiem ma swoją kontrolkę i ona gaśnie po zapaleniu?  Jeżeli tak to przynajmniej na alternatorze powinno być napięcie w okolicach 14V. Słabe ładowanie, tzn. jakie?

 

Edytowano przez michal1993

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skowron15    0

kontrolka nie gaśnie stara stacyjka była na 2 wyjścia a nowa na 5 więc podłączyłem tylka te dwa co były


najlepiej napisze jak było do początku.

Kupiłem nowy alternator z wbudowanym regulatorem i stacyjke z 5 wyjściami

Stary altek był z osobnym regulatorem a stacyjka z 2 wyjściami

podłączyłem nowy altek według schematu no i stacyjke podpiołem tak te dwa kable żeby po przekręcenu kluczyka rozrusznik krećił i od tej pory

mam problem z ładowaniem ciągnik odpali 2-3 razy i akumlator pada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

To zależy jaki masz alternator najlepiej podłącz plus od łądowania bezpośrednio do akumulatora czy bliżej do rozrusznika następnie do kontrolki też bezpośrednio a jeszcze niektóre alternatory potrzebują zasilania po włączeniu stacyjki podczas pracy silnika .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skowron15    0

to jest alternator z 3 wyjściami z wbudowanym regulatorem

post-46606-0-62774000-1428655434_thumb.jpg

Edytowano przez Skowron15

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skowron15    0

no i tak mam podłączone a kontrolka zamiast gasnąć to jaśniej świeci

a ładowania na wolnych obrotach nie ma a jak włącze światła to musze gazu ponad połowe trzymać żeby na zegarze wskozówka doszła na zero

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nie lamerz dobrze? Kilka postów wyżej jest napisane jak ma być podłączone. Przypadkowe zmienianie przewodów nic nie da, a nawet może zaszkodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skowron15    0

B+ do rozrusznika a pod to drugie kabel od kontrolki i amperomierz po zapaleniu kontrolka nie gośnie tylko jaśniej świeci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Podłączasz amperomierz razem z kontrolką do D+? A tak w ogóle to się trochę ogarnij i zacznij myśleć, bo podłączasz ten alternator już drugi miesiąc, a efektów ciągle brak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Żeby amperomierz działał to musi prąd przepływać przez niego jeżeli jest kabel do akumulatora to musi być szeregowo amperomierz wpięty i będzie wtedy pokazywał prąd ładowania tylko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

I prąd rozładowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Te alternatora są samo wzbudne to możesz B+podłączyć do akumulatora lub rozrusznika i już powinien ładować nie miałem do czynienia z mtz ale mam taki alternator przy t-25 i miałem przy c-360 -3p i ładują nawet bez kontrolki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skowron15    0

ale na wolnych obrotach to on wcale nie ładuje a u ciebie jak było

to co amperomierz podpiąć pod B+?

elektro-technik dobrze mówisz że efektów nie widać Ja już powoli pierdolca dostaje z tym alternatorem

próbowałem na różne sposoby go podłączać kontrolka zamiast gasnąć to ona jaśniej świeci 

czy kontrolka do ładowanie musi być jakoś połączona ze stacyjką

 

Edytowano przez Skowron15

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No pewnie, że musi.
 d33f2fcff002d823m.jpg
A tu amperomierz:
84af5f26d41dd6a2m.jpg
A w ogóle sprawdzałeś, czy ten alternator jest sprawny? A może sam go uszkodziłeś przez to niepotrzebne kombinowanie? 

Weź żarówkę 12V/5W, dolutuj dwa przewody, odłącz od alternatora przewód D+ i w to miejsce podłącz jeden przewód od tej żarówki. Drugi przewód od żarówki podłącz do B+. Powinna się zaświecić. Odpal ciągnik i zobacz czy żarówka zgaśnie, jeżeli tak to zmierz napięcie na B+.

Robiłeś to co napisałem powyżej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez hodingen
      witam kolegów jakies 4 miesiace temu kupilem nowy alternator firmy jubana podpiolem go tak samo jak stary i przez  pare miesiecy bylo ok ladowanie bylo teraz od paru dni  ladowania nie ma kontrolka lekko swieci powyzej 8 tysiecy obrotów ale przy 8 tysiacach obrotów gasnie i nie wiem co moze byc przyczyna prosze o pomoc ciagnik to ursus c330
    • Przez elektrotech
      Dość częstym problemem występującym w naszych alternatorach jest (jak wykazują obserwacje) uszkodzenie jednej z diod mostka prostowniczego. Poniżej zamieszczam opis postępowania podczas wymiany diod.
       
      Przed rozpoczęciem pracy należy posiadać (w zależności od zakresu pracy):
       
      - diody wysokoprądowe – cena ok. 7-10zł/szt
      - diody niskoprądowe – cena ok. 30gr/szt
      - podstawowe narzędzia (śrubokręt, klucz nasadowy 8mm)
      - papier ścierny do przetarcia pierścienie ślizgowych wirnika
      - miernik
      - lutownicę
       
       
      Przedstawiono alternator firmy Magneton, w tym przypadku 70 A
       
      Robotę zaczynamy od odkręcenia śrub od strony wentylatora i koła pasowego

       
      Następnie obracamy alternator o 180 stopni i odkręcamy śruby mocujące regulator napięcia oraz mostek prostowniczy
       

       
      Następnym krokiem jest rozłożenie alternatora na 3 główne części.
       


       
      oto co jest meritum naszej rozprawy – tak zwany mostek diodowy. Składa się on z dwóch a w zasadzie trzech rodzajów diod, które zostaną pokazane w dalszej części
       

      Rozlutowujemy wszelkie połączenia, po to aby zweryfikować która dioda jest zepsuta, ale jest to też konieczne do tego aby po weryfikacji diod mieć możliwość ich wymiany.
       

       
      Tak wygląda rozłożony mostek diodowy. Podczas demontażu należ uważać żeby nie pogubić plastikowych przekładek-izolatorów. Należy też dokładnie zapamiętać ich położenie.

       
      Zlokalizowanie uszkodzonej diody jest stosunkowo proste – należy dokonać pomiaru miernikiem (nóżki diod MUSZĄ być przy tej czynności odlutowane od układu). Na tym obrazku pokazane jest jak zachowuje się zepsuta dioda. Jest to jedno z dwóch możliwych zachowań zepsutej diody. Zła dioda przepuszcza napięcie lub go nie przepuszcza w obydwu kierunkach
       

       
      choć osobiście polecam testować w ten sposób jak ponizej -100% pewność,po ostatnim sygnale od uzytkownika forum AF pomiary były bardzo dziwne....?????
       

       
      Oto przykład diod zastosowanych w mostku diodowym. Niskoprądowe – z prawej strony (z długimi nóżkami) oraz wysokoprądowe - te czarne cylindry metalowej obudowie. Podczas montażu należy zwrócić uwagę na polaryzację diod (jedna część mostka to diody „przepuszczające w jedną stronę , natomiast druga – w przeciwną), trzeba się upewnić przed montażem (!!!)
       

       
      Dalej – wybijamy zepsutą diodę ze stelaża, najlepiej kluczem nasadowym o odpowiednim rozmiarze – ucierpi wtedy tylko dioda.
       

       
      Następnie nabijamy nowe diody w to samo miejsce – przypominam, po upewnieniu się co do polaryzacji oraz szczególnej ostrożności podczas nabijania – bardzo łatwo uszkodzić diodę

       
      W przypadku niesprawności diod niskoprądowych wymiana jest dużo łatwiejsza

       
      Składamy teraz mostek do kupy, w odwrotnej kolejności niż rozkładaliśmy. Tutaj na zdjęciu jest mostek z alternatora Magneton 90 A, ma więcej diod.
       

      Alternator składamy, montujemy
    • Przez Ziomek1994
      Tak jak wyżej mam problem z kontrolką ładowania.Jakiś czas temu nie chciała mi gasnąć powyżej 800 obrotów na minte lecz problem ustał.Po 2 miesiącach znów problem powrócił i jaka może być przyczyna tylko że na maksymalnych obrotach ani drgnie zgasnąć.Jaka może być przyczyna ciągłego świecenia się tej kontorlki?
    • Przez misiu125cm
      Witam sedecznie. Interesuje mnie jakie powinno być prawidłowe napięcie ładowania regulowane przez mechaniczny regulator napięcia ciągnika ursus c 330. Ogólnie wiadomo że w instalacjach samochodowych napięcie ładowania wynosi 14,2 -14,4 V. Analizując instrukcję napraw dotyczącą regulatora zauważyłem, że napięcie ładowania powinno być w zakresie 15+- 0,5 V. Co więcej na stronie improdus w danych regulatora RG 15 C znalazłem także informację, że napięcie regulowane biegu jałowego zawiera się w 15+-0,5V. Czy może wie ktoś z czego wynikają te różnice tzn. czy wynika to z małej mocy prądnicy (150W P20c) która oddaje max prąd 12,5A, czy może dawniej były inne normy dotyczące napięć ładowania?.
      Ps. To mój 1 post na tym forum więc wybaczcie ewentualne niedociągnięcia
    • Przez kierdek
      Witam! Mam problem z 80 otóż po odpaleniu kontrolka ładowania się świeci i po wyłaczeniu hebla i włączeniu świateł się nie świecą czli nie ma ładowania? po sprawdzeniu alternatora niby prąd daje. Dodam że stało się to po tym jak stopiła mi się klema i został wymieniony "Odpowiednik 541" Ktoś może wie czego to może być przyczyna. Mógłby jeszcze ktoś powiedzieć jak dokładnie sprawdzić alternator
×