Skocz do zawartości
Zaloguj się, aby obserwować  
soko74

Fendt turbomatik

Polecane posty

Wybrane dla Ciebie
soko74    2

Witam!

Mam problem ze sprzęgłem w Fendt308lsa turbomatik.Podczas wysprzęglania coś się zablokowało,aż wyrwało śruby mocujące siłownik.Od tego momentu nie mogę wycisnąć sprzęgła.Może ktoś miał podobny problem ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    9

Rozpułów ciągnik i zobaczysz co tam sie ciekawego nabroiło.Wygląda to na uszkodzenie mechaniczne. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szczewko    31

tak hydrokinetyczne to moze byc jakas pirdoła ale bez rozpołowienia sie nie obejdzie.

a tak poza tematem to jak sprawuje ci sie ten fendt bo planuje zakup 309 z turem i szukam opinii na ich tematy.

jak cos to pisz na mojego maila:szczewko@wp.pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soko74    2

Problem ze sprzęgłem zniknął sam,dziwne  ???ale mam nadzieję,że będzie dobrze.Co do ciągnika to polecam,jedyny minus to cena

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez jendrula2
      witam przy przełączaniu z największego półbiegu na najniższy nagle wyskoczył błąd 5.1.03 kasowanie błędu nie pomaga jest to jedyny błąd jaki się wyświetla może ktoś coś doradzi
      fendt farmer 311 turbomatik 1996 r dodam że ciągnik jeździ i rewers działa poprawnie na zgaszonym ciągniku kropka na wyświetlaczu przeskakuje  jak uruchomię ciągnik piszczy alarm i wskaźnik od półbiegów znika
    • Przez repek92
      Witam. Chciałbym się zapytać użytkowników tego silnika, czy te silniki w transporcie są takie mulowate? Delikatna górka i trzeba redukować. Nawet na pusto nie idzie jakoś super. MTZ 82 przy moim.to szatan ale z pługiem to daje radę nie czuć że ciężko itd tylko w tym transporcie ciężko
    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez piotrslonski1
      Witam problem występuje w 310 wywala błąd 5.1.61 wykrzyknik i ikonę
      Kosteka od czujnika była zgnita wymieniłem czujnik i kostkę lecz po wymianie błąd nie gaśnie
      Os podniosło do samej góry nie da się nią regulować
      W czym może być problem
      Bezpieczniki sprawdziłem
      Proszę o pomoc
×