Skocz do zawartości
Zet7211MF6140

Zetor 7211 Światła

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam.Mam taki problem ze światłami w masce. Jak włączę to jedna lampa świeci a druga tylko żarzy praktycznie nic a w kabinie świeci kontrolka od długich a nie są włączone. Jaki to może być problem ?

 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    988

brak masy.... lub coś z kostkami przy lamach...

 

przed założeniem tematu może najpierw sprawdz wszystkie połączenia przy lampach, a nie od razu zakładasz temat... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

black_shadow    41

:D @Zet7211MF6140 najlepszą formą podziękowania jest kliknięcie na zieloną szczałkę pod pomocnym postem ;)

a to do kolegi @FINN to raczej twoje pobożne życzenie :D ... bez szans na realizację :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

FINN. Nie bądź taki mądry

Kolega @FINN napisał Ci co  masz zrobić, a Ty jeszcze go obrażasz? To w końcu kto ma problem ze światłami Ty czy on? Jeżeli jego post nie jest dla Ciebie pomocny to zamknę temat, a Ty radź sobie sam. Przecież wiesz lepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×