Skocz do zawartości
F3dor

Co to za kontrolka?

Polecane posty

Wybrane dla Ciebie
galeria
Jcb 403
F3dor    0

Pomoże ktos? nie wiem od czego ta kontrolka.

post-14514-0-81886700-1420995377_thumb.png

Edytowano przez F3dor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    380

Zbyt wysoka temperatura oleju ale w jakim układzie to nie będę strzelał, silnik albo hydraulika 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

lub zbyt mala ilosc plynu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
F3dor    0

Za wysoka temperatura, dzieki panowie, ale dlaczego skoro płyn jest a chlodnice tez czysciłem. Chociaż wcześniej był wyciek płynu z chłodnicy i po naprawie wyskoczyła ta kontrolka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad18    3

 

Przyczyn moze być wiele podaj trochę więcej informacji.

Na początek czy kontrolka świeci się od razu po odpaleniu na zimnym silniku czy dopiero zapala sie po jakimś czasie ? To pozwoli nam wszystkim ustalić czy problem jest po stronie elektroniki czy układu chlodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
F3dor    0

Kontrolka zapala sie i gaśnie co około poł sekundy może mniej od razu po odpaleniu silnika, podczas jazdy na wiekszych obrotach swieci sie dłużej(już nie gaśnie) a gdy puszczam całkowicie gaz to co chwile pojawia sie i znika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad18    3

Jezeli kontrolka sie pali po odpaleniu to na zimnym silniku i do tego miga to sprawdź na początek polaczenia przewodów do czujnika temperatury. Poruszaj nimi i zobacz czy wtedy cos się zmienia czy jest dobrze podłączony, nie jest luźny czy przewód jest nie przetarty i nie dotyka do masy mogłeś go uszkodzić naprawiając wyciek. Sprawdź czy nie ma tam gdzies czujnika poziomu płynu jak jest zrób to samo.

Kolejna sprawa to czy odpowietrzyłeś układ po dolaniu/nalaniu płynu moze jest w układzie powietrze zobacz czy układu sie jakos nie odpowietrza. Pamiętaj o nagrzewnicy kabiny. Poziom płynu musi być odpowiedni. Sprawdź czy po nagrzaniu silnika po dodaniu gazu stan płynu w zbiorniczku wyrównawczym nie zmniejsza sie a po puszczeniu gazu nie wraca do normy.

Nie wykluczone że to czujnik ale po kolei spróbujemy wykluczać inne powody bo to nie kosztuje.

W ktorym miejscu miałeś ten wyciek wykręcałeś czujnik temperatury? Ciężko mi się wypowiadać bo nie znam sprzętu ale narazie tyle mi przychodzi do głowy.

Edytowano przez konrad18

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mkkk
      Moja ladowarka w czasie jazdy gaśnie. Przejrzałem cały układ paliwa, nowa pompka,filtr, czujnik na pompie wtryskowej,elektryk sprawdził instalację. Pozostała mi chyba pompa wtryskowa do sprawdzenia.Czy ktoś może mi poradzić?
    • Przez radek5314
      Czy ktos moze polecic dobra chemie do mycia ciagnikow i maszyn  przed zima, cos mniej zracego niz Dimer, chodzi tu o zaschniete błoto?
    • Przez wesolyzetor
      Problem dotyczy chłodni do mleka Wsk Krosno , dzieje się to od pewnego czasu chodzi o to że agregat w chłodni raz się sam włącza prawidłowo a nieraz nie (trzeba uruchomić samemu) co to może być ?
    • Przez patryk159
      Witam bardzo serdecznie wszystkich!
      Tak jak w temacie prosze wszystkich którzy mieli lub widzieli gdzies na stronie www wszelkiego rodzaju pomoce naukowe pomocne w nauce elektroniki ciągnikowej. prosze podawac linki/pliki pdf. Z góry dziekuje:D
       
    • Przez Krol295
      Witam od okolo tygodnia w new hollandzie 8560 ford wentylator nie chcial sie zalączać po zapaleniu ciagnika gdy sie uderzylo piescia gdzies pod wentylator zaczal chodzic . Jednak wczoraj podczas pracy ciagnika wentylator stanał, najpierw chodzil jak by nie mial sily i od tamtej pory nie da sie go uruchomic a jak da to zaraz znowu przestanie. Czy da rade to naprawic czy pozostaje kupno nowego ?
×