Skocz do zawartości
krypcio

john deere 1640 wolno działa hydraulika

Polecane posty

Wybrane dla Ciebie
krypcio    0

Witam Mam problem z hydrauliką , od dluższego czasu z powalniała hydraulika, ale wszystko działa i jest silna. mam drugi ciągnik taki sam gdzie porównałem ciśnienie na wyjściach z tyłu  i jest takie same .Mam odczucie że jest coś przyblokowane bo mam ciężko odpalić traktor czyli na obrocie  lub dwóch silnika zanim chapnie pompa oleju zakręci szybko po tym gwałtownie zwolni tak jak by padli akumulatory.,ale aku mam nowe,rozrusznik szybkoobrotowy .Jak se przypomnę to i chyba od tej pory miałem ciężej zapalić.Co zauważyłem mam nurz na tył do przecinania bel, jesienią jak go podpiąłem wziełem za dzwignię rozdzielacza to w jedną stronę szedł szybko a w drugą już wolno i tak zostało a myślałem że już będzie dobrze.

 

 

Proszę o pomoc

 

Edytowano przez kris14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krypcio    0

filtr ten u dołu był wymieniany.A czy jest jeszcze może jakiś filtr o którym nie wiem ?powiem jeszcze tak ,na przykład jadę i skręcam w tym czasie coś robię hydrauliką to nic nie odczuwam żeby coś zwalniało  czyli moim zdaniem pompy są w porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Milosz27    177

Witam! Walczę z tym samym problemem i narazie nic nie udało mi się konkretnego zdziałać.Filtr kolego masz przy pompie z prawej strony nad pompą jest śruba na bodajże 27 klucz i tam jest filterek ale na ogół jest czysty. A czy u ciebie podnośnik tez wolno podnosi? na pusto, bo u mnie z pługiem ok 900kg to podnosi bez problemu i szybko ale juz na pusto wolno i podszarpuje i na wyjsciach hydraulicznych taki sam objaw. Aha tak jak pisałes z tym nożem to sprubuj pod regulować dzwignie od rozdzielacza u mnie jak kupiłem miałem to samo wyregulowałem i działa rowno w obie strony, w jedną strone dzwignia stawała przed końcem w druga dochodziło do plastiku ale teraz jest ok. Co do odpalania u mnie to samo szczególnie jak ciepły nie zapali 2-3min i pali jak strzała, a jak na zimnym ciezko kręci to kreć lekko kierownicą pomaga:) pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krypcio    0

Witam Powiem tak , po tygodniowym postoju ciągnika  rano odpaliłem  na trzecim obrocie wału  bo kręcił szybko natomiast za 4 godziny niestety już kręcił wolno  no i niestety ledwo odpaliłem. Objaw jest taki że jak dłużej postoi to pompa ta z przodu nie ma oleju i dlatego lekko ma kręcić a jak tylko dostanie  olej to gwałtownie zwalnia .  Panowie czy jest jakiś zawór przy pompie odpowiadający za przekierowanie oleju do tej pompy no bo jak niczym nie sterujesz to nie powinna ona wytwarzać ciśnienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Milosz27    177

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez kierowca12
      Witam 
      Chciałbym się dowiedzieć jak jest zasłożony przedni wom w jd 3050 mógłby ktoś mi wyłać zdjecie albo chociaż napisać jak to jest zamontowane 
    • Przez Rafal_john3140
      Witam.
      Mam nastepujący problem z jd 3140: kiedy mam załaczony przedni naped na zakretach słychac zgrzyty w obu kołach przypominające kamienie młyńskie trące o siebie.Kiedy jade prosto z włączonym przodem jest ok. Przy wyłączonym przydnim napedzie problemu nie ma nawet na zakretach.
      Dodam ze zalałem nowy olej w kołach i przednim moscie,nie ma poprawy.
       
      Co to moze byc? Proszę o pomoc.
    • Przez Spojler
      Moge kupic traktor ale waham się pomiedzy case'em 5140 a jd 3050.Nie mam pojęcia jak porównać te dwa ciągniki.W końcu w case jest wiecej elektroniki a jd prostota.
       
      prosze o plusy i minusy tych dwu ciągników
       
      PS. zna ktos stronke z uzywanymi/uszkodzonymi maszynami z polski/holandii?
    • Przez damian19321
      Cześć jakie macie opinie o tych modelach jd 1640/2140, jak z spalaniem w porównaniu do c360 dostępnośćią częśći i kosztem, na co zwracać uwagę przy kupnie poza ceną (stan techniczny)? jakie usterki występują najczęściej? Czy nie lepszy był by np zetor np 7245 
      Pracował by na około 15ha na lekkich ziemiach 
×